<!DOCTYPE html><html lang="en" data-dv="2021.11.15.23.03.32" data-ci="0a0e05a"><head><title>Netflix Top 10 - By Country: Russia</title><link rel="manifest" href="https://top10.netflix.com/manifest.json"/><link rel="shortcut icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta charSet="utf-8"/><meta property="og:title" name="title" content="Netflix Top 10 - By Country: Russia"/><meta property="og:description" name="description" content="Russia: Weekly Top 10 lists of the most watched TV and films on Netflix in countries around the world."/><meta property="og:url" name="url" content="https://top10.netflix.com/russia/tv/2021-08-01.html"/><meta property="og:image" name="image" content="https://top10.netflix.com/social/social-en.jpg"/><meta property="og:site_name" name="site_name" content="Netflix Top 10 - By Country: Russia"/><meta property="og:locale" name="locale" content="en"/><link rel="alternate" hrefLang="es" href="https://top10.netflix.com/es/russia/tv/2021-08-01"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@netflix"/><meta name="twitter:site" content="@netflix"/><meta name="twitter:handle" content="@netflix"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/0669860aef7d9db1d395.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0669860aef7d9db1d395.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-af28476a2e7790fd48db.js" defer=""></script><script src="/_next/static/chunks/framework-895f067827ebe11ffe45.js" defer=""></script><script src="/_next/static/chunks/main-1f2c591c5d3bfcfc95e6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e22e4b442c97840b5703.js" defer=""></script><script src="/_next/static/chunks/167-c5d6c8fcf8c313096140.js" defer=""></script><script src="/_next/static/chunks/121-237a5da5d924e50f68b1.js" defer=""></script><script src="/_next/static/chunks/54-75a6da645f998ac321d6.js" defer=""></script><script src="/_next/static/chunks/pages/%5B%5B...paths%5D%5D-b4fe566cd12ec37b4b7a.js" defer=""></script><script src="/_next/static/vICloEklk2k_T6W46GQt_/_buildManifest.js" defer=""></script><script src="/_next/static/vICloEklk2k_T6W46GQt_/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P58G9H8" height="0" width="0" style="display:none;visibility:hidden" title="analytics no js handler"></iframe></noscript><div id="__next"><div class="relative overflow-hidden root "><header class=" flex w-full justify-between px-2 pb-6 h-20"><a id="skip" class="absolute pl-3 " href="#maincontent">Skip to main content</a><div class="flex items-center w-1/2 sm:w-1/3"><a class="text-center text-white no-underline" href="/"><img class="inline-block w-24 sm:w-32 md:w-32" width="600" height="252" src="/images/logo.png" alt="Netflix Logo - Home"/><p class="inline-block text-sm tracking-wider sm:text-base">TOP 10</p></a></div><nav class="flex items-center"><ul class="flex flex-shrink pr-3 space-x-2 text-sm"><li><a class="text-purewhite" href="/russia/tv/2021-08-01">English</a><span class="px-1">•</span><a class="text-purewhite" href="/es/russia/tv/2021-08-01">Español</a></li><li class="hidden transform border-l opacity-50 sm:inline-block translate-y-2px"></li><li class="hidden sm:inline-block"><a class="text-purewhite" target="_blank" href=" https://about.netflix.com/top-10"><span class="pagetext">About</span><svg viewBox="0 0 24 24" fill="white" height="16" class="inline-block ml-1"><path fill="none" d="M0 0h24v24H0z"></path><path fill-rule="evenodd" d="M18 20H4V6h10V4H2v18h18V10h-2v10z"></path><path fill-rule="evenodd" d="M16 0v2h4.59L9.29 13.29l1.42 1.42L22 3.41V8h2V0h-8z"></path></svg></a></li></ul></nav></header><main class="px-0"><div class="text-lg bg-black sm:bg-extra-smoky w-full z-top fixed transition-all duration-300 transform border-b-2 border-black filter drop-shadow-extralight opacity-20 -translate-y-100pct hidden" role="presentation"><div class="flex flex-wrap items-center justify-center w-full max-w-screen-lg py-1 mx-auto sm:justify-between sm:flex-nowrap"><div class="flex items-center justify-center w-full pb-2 sm:w-auto sm:pb-0"><a class="text-center text-white no-underline" href="/"><img class="hidden w-24 lg:inline-block " width="600" height="252" src="/images/logo.png" alt="Netflix Logo"/><img class="hidden md:inline-block lg:hidden pl-14px" width="20" src="/images/symbol.png" alt="Netflix Logo" style="min-height:22px;min-width:27px"/></a><div class="xs:pl-3 sm:pl-6 md:pl-10 "><div class="category-selector text-sm xs:text-base sm:text-base md:text-lg font-bold"><div class=""><div class="flex items-center justify-center"><div class="pr-3 hidden xs:inline-block w-10 md:w-10"><img src="/images/top10.png" alt="Top Ten" width="224" height="240"/></div><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class=" css-1vm6co7-container" id="country-category-select-871"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-category-select-871-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">TV</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-category-select-871-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-category-select-871-listbox" aria-owns="react-select-country-category-select-871-listbox" aria-label="Country category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div><span class="mx-2 opacity-70"> <!-- -->in<!-- --> </span><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class="country-country-select css-1vm6co7-container" id="country-country-select"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-country-select-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Russia</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-country-select-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-country-select-listbox" aria-owns="react-select-country-country-select-listbox" aria-label="Country select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div></div></div></div></div><div class="select-week whitespace-nowrap transition-opacity duration-1000 opacity-100"><div class="inline-flex items-center justify-center py-2 sm:py-4"><div class="origin-center transform translate-y-px"><button class="week-button mr-2 flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px" aria-label="Previous week"><img width="26" height="38" src="/images/left-arrow.png" alt="Previous Week" role="presentation"/></button></div><span class="px-3 text-xs tracking-wider uppercase xs:text-sm text-purewhite font-600">Jul 26 - Aug 1, 2021</span><div class="origin-center transform translate-y-px"><button class="week-button mr-2 flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px" aria-label="Next week"><img width="26" height="38" src="/images/right-arrow.png" alt="Next Week" role="presentation"/></button></div></div></div></div></div><section id="top-matter" class="section w-full pt-20 pb-4 -mt-20 top-matter top-background "><div class="section-inner mx-auto"><div class="full-column max-w-full mx-auto py-1 md:py-3 text-center" style="max-width:1400px"><h1 class="text-5xl md:text-pagehed-fluid-md lg:text-pagehed-fluid-lg xl:text-pagehed-max "><span class="pagetext">Top 10 By Country</span></h1><div class="mx-auto mt-2 max-w-prose"><div class="graf py-2 w-full max-w-lg mx-auto text-base lg:w-1/2 sm:text-lg"><span class="pagetext">Weekly Top 10 lists of the most watched TV and films in countries around the world.</span></div><div class="graf py-2 mx-auto -mt-2 text-base sm:mt-0 sm:text-lg max-w-prose"><a href="/"><span class="pagetext">Or, see the global Top 10 lists</span></a> </div></div></div></div></section><section id="weekly-lists" class="section w-full weekly-lists nflx-bg-1 "><div class="section-inner mx-auto"><div class="category-selector text-purewhite text-sm xs:text-base sm:text-lg md:text-2xl lg:text-3xl font-bold"><div class="pt-2 pb-8 md:pt-16"><div class="flex items-center justify-center"><div class="pr-3 inline-block w-10 sm:w-12 md:w-16"><img src="/images/top10.png" alt="Top Ten" width="224" height="240"/></div><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class=" css-1vm6co7-container" id="country-category-select-872"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-category-select-872-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">TV</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-category-select-872-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-category-select-872-listbox" aria-owns="react-select-country-category-select-872-listbox" aria-label="Country category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div><span class="mx-2 opacity-70"> <!-- -->in<!-- --> </span><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class="country-country-select css-1vm6co7-container" id="country-country-select"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-country-select-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Russia</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-country-select-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-country-select-listbox" aria-owns="react-select-country-country-select-listbox" aria-label="Country select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div></div></div><div class="graf py-2 w-4/5 mx-auto -mt-8 text-xs text-center sm:text-sm opacity-70"><span class="pagetext">Some territories are included in the countries list for convenience.</span></div><div class="full-column max-w-full mx-auto py-1 md:py-3 px-1" style="max-width:1400px"><div class="mb-12 list-banner-container md:mb-0 md:overflow-hidden" aria-roledescription="carousel"><div class="relative" style="padding-bottom:32.8%;box-shadow:0px 20px 50px -10px black;-webkit-tap-highlight-color:transparent"><ul class="absolute flex mx-auto wh-full bg-smoky"><button class="banner-title relative flex-1 box-content cursor-pointer h-full banner-expanded-padding expanded " style="flex-basis:56.25%;margin-left:;z-index:10" aria-label="1 of 10"><div class="list-banner-corner-number opacity-90 md:opacity-0" style="text-shadow:0px 0px 2px black">1</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:visible;opacity:1;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/1.png" alt="1"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf  absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Sex/Life: Season 1</b><br/><span class="pagetext"><b>#1</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81001045"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABS3xa_PY8gI5Fu09RIlqfn8n8K4lJ2cCQ74uQh9B8JixjoIusR0cIId6WMJOM1u3161_b4amWDiKOBLsY6WJpQaQZAdfrAVMMh9kxSqoZ9UttMk_ncMjp7PhytnT.webp?r=88d" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABWQ2qKEQCgPT6g4XptJrebizyhlha_1akQ3V-dmRRhNML7o6Yo3oqJDjQePE79MJXHI7h1VxGF67DQFgBw0yZRh7f9L9EzC5RwOEm08Tf6Jy4XTj63O8OYmELIoD.jpg?r=88d" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVt-PPrmP5PVjja-sPGBgJQnRUy6q-x9U8NA-l5cl9cKX1NuGaoiH29ITgG648e3wNfFEPTK4lamzNr7rD7Nvr68_p_YK56R4WOafNzoFaLD7-iDohLNjzvvpjmnfA.jpg?r=88d" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:1" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVt-PPrmP5PVjja-sPGBgJQnRUy6q-x9U8NA-l5cl9cKX1NuGaoiH29ITgG648e3wNfFEPTK4lamzNr7rD7Nvr68_p_YK56R4WOafNzoFaLD7-iDohLNjzvvpjmnfA.jpg?r=88d" alt="Sex/Life: Season 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:1;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Sex/Life: Season 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:9" aria-label="2 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">2</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/2.png" alt="2"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Outer Banks: Season 2</b><br/><span class="pagetext"><b>#2</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81151358"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeTF-dPnx3u1ds318XulxQhMz69DI1ehTiZP_1kYQbp2l1HxN9y8f3Z4WzhPlicrWnOxTv5-7RO8ms1Sd0FWuKfOYJ4DIX3PuvUCF4lz4IzQzCn-PAIQM9I1SKkz.webp?r=f3c" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABYuV9NiWOD0lcJRh6ZkO5-HO0Xh7ZwcIGuoZJR7-uoVvBMTZBnR4daYn6rAxNX6c5EKpqPdCrN7w5Kwwjq9BmEOfvWHStJZ6ZLA6_Stw8-E_d7Mmbz7l5Npz3zow.jpg?r=f3c" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX_shavm2pmot5seylZkpRGSp3e2ipvBqTlP8THZOLprHr1uvvxEL7iyqbTvvK1JA02KMWU0MR8rHz2mLA4gwfRYobyIax_DLLfUxd4q4fi74cGJ9VWIwKcHer4Bw.jpg?r=f3c" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX_shavm2pmot5seylZkpRGSp3e2ipvBqTlP8THZOLprHr1uvvxEL7iyqbTvvK1JA02KMWU0MR8rHz2mLA4gwfRYobyIax_DLLfUxd4q4fi74cGJ9VWIwKcHer4Bw.jpg?r=f3c" alt="Outer Banks: Season 2"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Outer Banks: Season 2</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:8" aria-label="3 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">3</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/3.png" alt="3"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Money Heist: Part 1</b><br/><span class="pagetext"><b>#3</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80192099"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABRYsAckFjDT-FT6ClfQSvQSvHMwdzlC0y6bKmG68hHnPO6mo3A9vrSdEx-u8tuENNeCkwvXuDQo4gi_09MtTT8MtEjKKsQ2fQl6dIbz7pX4-f46gBnG21qjwhWua.webp?r=692" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZqvcar6lqc4ijjfRhaFR6mf5xgZginwVsSO0YkqEc2OYyE-PlXQLfbC-U3nxnR5HUDBO1iKDiMdr9mn_OtAm0np207A7rcoTtBtQUGwjApa6tPv7FgHyR6-oWdG.jpg?r=692" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeLFsWlbVMORnNg2yyrwwfyraILMScFluWEji8s8iXketfckghYlXryItfvfjxkf0HZ7w4XmSE--9FslxSZ5HQEI9dHLL8YrqPXlN_g1vq5jcKGBRAzwf-WVQrh1gQ.jpg?r=692" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeLFsWlbVMORnNg2yyrwwfyraILMScFluWEji8s8iXketfckghYlXryItfvfjxkf0HZ7w4XmSE--9FslxSZ5HQEI9dHLL8YrqPXlN_g1vq5jcKGBRAzwf-WVQrh1gQ.jpg?r=692" alt="Money Heist: Part 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Money Heist: Part 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:7" aria-label="4 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">4</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/4.png" alt="4"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>The Good Doctor: Season 1</b><br/><span class="pagetext"><b>#4</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80177108"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABfFgI-0lKODVJodMlGr5YC0c5jDevZGB-97KCGYQBFEi3qPbSXAtBKnKCiOrjSd30ZWFrUrMay-bE9rNyvbpPkgEW2E.webp?r=e44" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABW9k5YozyczxUD_NAwAkH1eTfOuzmAsPOlatSlA_AgYtxKvLIi5NONWrREX5Ppqij6UV3ha4AOstB03roXHb9dsLTpY.jpg?r=e44" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABb_qVgzdNUpnOkJZRdDY82OG-kEBkDOxNVoFXW8pG1zKELVpb9kcQvofw6LHRXBiQjY_4rF5oULdOcVHAALdxJRyCsgk.jpg?r=e44" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABb_qVgzdNUpnOkJZRdDY82OG-kEBkDOxNVoFXW8pG1zKELVpb9kcQvofw6LHRXBiQjY_4rF5oULdOcVHAALdxJRyCsgk.jpg?r=e44" alt="The Good Doctor: Season 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">The Good Doctor: Season 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:6" aria-label="5 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">5</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/5.png" alt="5"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Elite: Season 4</b><br/><span class="pagetext"><b>#5</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81093770"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABayg-_KgAjBLBeNXTWl6KZOq2C7WonNInKs7biSPwEyUL7zbQKNMBLo3aLgKjt-Szhm0C7mGaR31Eac3ly_VCzTfow5D85TVtwme-kK8NxmWiUZ2ek5i_HMEwUyR.webp?r=c92" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABUcT7umk_5tAYYHuRDztu2iRwx6gZeAy-TnGyKEkthLYRKziIrasci8Umc1Pd9jDz7uPQlZLOoKXh62uvTQiQcW0u5qkrng_IDHNbNORppp-qQEf410VKgm0elFa.jpg?r=c92" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABaUaZGvjx88FmN4O6YiSNWofgpYezQuQYjJ7RPQgxMvWscMHMn1ZZeQijF40MN-ZuILyRANIj-6866xZ7ynn7OqMkpLP2Dxe-L5MZvdTFI-TshoRtsE-wAtkS7TF6Q.jpg?r=c92" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABaUaZGvjx88FmN4O6YiSNWofgpYezQuQYjJ7RPQgxMvWscMHMn1ZZeQijF40MN-ZuILyRANIj-6866xZ7ynn7OqMkpLP2Dxe-L5MZvdTFI-TshoRtsE-wAtkS7TF6Q.jpg?r=c92" alt="Elite: Season 4"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Elite: Season 4</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:5" aria-label="6 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">6</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/6.png" alt="6"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Outer Banks: Season 1</b><br/><span class="pagetext"><b>#6</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80236268"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeTF-dPnx3u1ds318XulxQhMz69DI1ehTiZP_1kYQbp2l1HxN9y8f3Z4WzhPlicrWnOxTv5-7RO8ms1Sd0FWuKfOYJ4DIX3PuvUCF4lz4IzQzCn-PAIQM9I1SKkz.webp?r=f3c" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABYuV9NiWOD0lcJRh6ZkO5-HO0Xh7ZwcIGuoZJR7-uoVvBMTZBnR4daYn6rAxNX6c5EKpqPdCrN7w5Kwwjq9BmEOfvWHStJZ6ZLA6_Stw8-E_d7Mmbz7l5Npz3zow.jpg?r=f3c" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX_shavm2pmot5seylZkpRGSp3e2ipvBqTlP8THZOLprHr1uvvxEL7iyqbTvvK1JA02KMWU0MR8rHz2mLA4gwfRYobyIax_DLLfUxd4q4fi74cGJ9VWIwKcHer4Bw.jpg?r=f3c" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX_shavm2pmot5seylZkpRGSp3e2ipvBqTlP8THZOLprHr1uvvxEL7iyqbTvvK1JA02KMWU0MR8rHz2mLA4gwfRYobyIax_DLLfUxd4q4fi74cGJ9VWIwKcHer4Bw.jpg?r=f3c" alt="Outer Banks: Season 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Outer Banks: Season 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:4" aria-label="7 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">7</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/7.png" alt="7"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Lupin: Part 2</b><br/><span class="pagetext"><b>#7</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81031848"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABWddYc1SGhfkBkzlKFx1ccPBNVjn4eCUs_WF8x1kG-WsJ-LTlYiAKzeJiXrjiAs59vV42HdhhZMnjK2t2aP3z4bEKJKZ8y6rEf8UPO7O0Vvs9Ihnae5ZBjIp0rK0.webp?r=a03" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVfNG25V265saGx8kS1VvTvtFRliCD4Gv9FP_rasip4UNQztr-9sJJ6-wbMhGwhbaHDOqTfXZTOnhnTG1L4--toKoaQd1mUvTcVYLt8dJr1Uz_cai3ySqz4YtFXH.jpg?r=a03" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABXK5dsjHuTyT1-EW8ryn0kl2lGQ2oQmM7SON7k-mVR8sz0bSSty_Srnx5-Vmsd3WO7mhSl9EEw_fc7hBPwR8f7JU01ApRW6hbHRim89XoxD74Pl4LzT9eW8VIUILmA.jpg?r=a03" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABXK5dsjHuTyT1-EW8ryn0kl2lGQ2oQmM7SON7k-mVR8sz0bSSty_Srnx5-Vmsd3WO7mhSl9EEw_fc7hBPwR8f7JU01ApRW6hbHRim89XoxD74Pl4LzT9eW8VIUILmA.jpg?r=a03" alt="Lupin: Part 2"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Lupin: Part 2</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:3" aria-label="8 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">8</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/8.png" alt="8"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>The Witcher: Season 1</b><br/><span class="pagetext"><b>#8</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80189598"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source type="image/webp" media="(max-width: 400px)"/><source type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABek7I6g3ONpFvGajjPz5YbTlj6VK4Hz9y9DBtZfzrQ_QzMGyHybyix9DJXoYBD7ThcCtUEwTb_5uiWFlUO-IK0-LnSGaYnzC4p1vujGfx1ZxiUevzskorzIW8_m7XQ.jpg?r=9c4" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABek7I6g3ONpFvGajjPz5YbTlj6VK4Hz9y9DBtZfzrQ_QzMGyHybyix9DJXoYBD7ThcCtUEwTb_5uiWFlUO-IK0-LnSGaYnzC4p1vujGfx1ZxiUevzskorzIW8_m7XQ.jpg?r=9c4" alt="The Witcher: Season 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">The Witcher: Season 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:2" aria-label="9 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">9</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/9.png" alt="9"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Elite: Season 1</b><br/><span class="pagetext"><b>#9</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80201129"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABayg-_KgAjBLBeNXTWl6KZOq2C7WonNInKs7biSPwEyUL7zbQKNMBLo3aLgKjt-Szhm0C7mGaR31Eac3ly_VCzTfow5D85TVtwme-kK8NxmWiUZ2ek5i_HMEwUyR.webp?r=c92" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABUcT7umk_5tAYYHuRDztu2iRwx6gZeAy-TnGyKEkthLYRKziIrasci8Umc1Pd9jDz7uPQlZLOoKXh62uvTQiQcW0u5qkrng_IDHNbNORppp-qQEf410VKgm0elFa.jpg?r=c92" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABaUaZGvjx88FmN4O6YiSNWofgpYezQuQYjJ7RPQgxMvWscMHMn1ZZeQijF40MN-ZuILyRANIj-6866xZ7ynn7OqMkpLP2Dxe-L5MZvdTFI-TshoRtsE-wAtkS7TF6Q.jpg?r=c92" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABaUaZGvjx88FmN4O6YiSNWofgpYezQuQYjJ7RPQgxMvWscMHMn1ZZeQijF40MN-ZuILyRANIj-6866xZ7ynn7OqMkpLP2Dxe-L5MZvdTFI-TshoRtsE-wAtkS7TF6Q.jpg?r=c92" alt="Elite: Season 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Elite: Season 1</div></div></div></div></button><button class="banner-title relative flex-1 box-content cursor-pointer h-full   " style="flex-basis:;margin-left:;z-index:1" aria-label="10 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">10</div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/10.png" alt="10"/></div></div><div class="absolute bottom-0 z-50 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Lupin: Part 1</b><br/><span class="pagetext"><b>#10</b> this week.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81010119"><span class="pagetext">Watch now</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABWddYc1SGhfkBkzlKFx1ccPBNVjn4eCUs_WF8x1kG-WsJ-LTlYiAKzeJiXrjiAs59vV42HdhhZMnjK2t2aP3z4bEKJKZ8y6rEf8UPO7O0Vvs9Ihnae5ZBjIp0rK0.webp?r=a03" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVfNG25V265saGx8kS1VvTvtFRliCD4Gv9FP_rasip4UNQztr-9sJJ6-wbMhGwhbaHDOqTfXZTOnhnTG1L4--toKoaQd1mUvTcVYLt8dJr1Uz_cai3ySqz4YtFXH.jpg?r=a03" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABXK5dsjHuTyT1-EW8ryn0kl2lGQ2oQmM7SON7k-mVR8sz0bSSty_Srnx5-Vmsd3WO7mhSl9EEw_fc7hBPwR8f7JU01ApRW6hbHRim89XoxD74Pl4LzT9eW8VIUILmA.jpg?r=a03" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABXK5dsjHuTyT1-EW8ryn0kl2lGQ2oQmM7SON7k-mVR8sz0bSSty_Srnx5-Vmsd3WO7mhSl9EEw_fc7hBPwR8f7JU01ApRW6hbHRim89XoxD74Pl4LzT9eW8VIUILmA.jpg?r=a03" alt="Lupin: Part 1"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Lupin: Part 1</div></div></div></div></button></ul></div></div></div><div id="maincontent" class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 "><div class="select-week whitespace-nowrap pt-8 pb-6"><div class="flex justify-between w-2/5 px-5 py-3 mx-auto bg-black filter drop-shadow-extralight max-w-prose min-w-max"><button class="week-button mr-2 flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px" aria-label="Previous week"><img width="26" height="38" src="/images/left-arrow.png" alt="Previous Week" role="presentation"/></button><div class="px-3 text-xs tracking-wider uppercase xs:text-sm sm:text-base text-purewhite font-600">July 26 - August 1, 2021</div><button class="week-button mr-2 flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px" aria-label="Next week"><img width="26" height="38" src="/images/right-arrow.png" alt="Next Week" role="presentation"/></button></div></div></div><div class="px-3"><div class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 md:pt-60 md:-mt-60 shaded-card"><div class="list-table mx-auto lg:w-4/5 "><div class="px-2 py-2 md:px-10 md:py-6"><table class="w-full text-sm table-fixed md:text-base "><thead><tr><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 table-header-text"><span class="pagetext">#</span></th><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 text-left"><span class="inline-block transform translate-y-2px"><div class="text-purewhite text-xs xs:text-sm sm:text-base font-bold inline-flex items-center "><style data-emotion="css ld8rqy-container">.css-ld8rqy-container{position:relative;box-sizing:border-box;min-width:0;}</style><div class=" css-ld8rqy-container" id="category-select-inline-464"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-category-select-inline-464-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 3zcu7z-control">.css-3zcu7z-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0rem;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;padding:0px 3px;margin-left:-5px;}.css-3zcu7z-control:hover{border-color:rgba(255,255,255,0.9);}</style><div class=" css-3zcu7z-control"><style data-emotion="css zl2g27">.css-zl2g27{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:0;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-zl2g27"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">TV</div><style data-emotion="css 1a9ai41">.css-1a9ai41{margin:0;padding-bottom:2px;padding-top:2px;visibility:visible;color:hsl(0, 0%, 20%);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-1a9ai41:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-1a9ai41" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-category-select-inline-464-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-category-select-inline-464-listbox" aria-owns="react-select-category-select-inline-464-listbox" aria-label="Category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css xhbtlw-indicatorContainer">.css-xhbtlw-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:color 150ms;transition:color 150ms;box-sizing:border-box;-webkit-transform:scale(0.8);-moz-transform:scale(0.8);-ms-transform:scale(0.8);transform:scale(0.8);}.css-xhbtlw-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-xhbtlw-indicatorContainer:hover{-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}</style><div class=" css-xhbtlw-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div><span class="pl-1 table-header-text"><span class="pagetext">in Russia</span></span></span></th><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 table-header-text text-center sm:text-left w-1/6 xs:w-1/4 md:pl-3"><span class="pagetext">Weeks in Top 10</span></th></tr></thead><tbody><tr data-id="81001045"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 pt-2">1</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight pt-2">Sex/Life: Season 1</td><td class="pb-2 text-left overflow-hidden pt-2"><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81151358"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">2</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Outer Banks: Season 2</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>1</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80192099"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">3</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Money Heist: Part 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80177108"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">4</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">The Good Doctor: Season 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>2</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81093770"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">5</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Elite: Season 4</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80236268"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">6</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Outer Banks: Season 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>1</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81031848"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">7</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Lupin: Part 2</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80189598"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">8</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">The Witcher: Season 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>3</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80201129"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">9</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Elite: Season 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81010119"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">10</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Lupin: Part 1</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>4</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr></tbody></table></div></div></div></div></div></section><section id="global-reach" class="section w-full pb-20 global-reach nflx-bg-2  "><div class="section-inner mx-auto"><div class="prose-column max-w-prose mx-auto py-1 md:py-3 "><h2 class="px-6 py-10 mx-auto text-lg text-center sm:text-2xl"><span class="pagetext">Top titles in Russia from July 26 - August 1, 2021 are also popular in other countries around the world.</span></h2></div><div class="full-column max-w-full mx-auto py-1 md:py-3 px-4" style="max-width:1400px"><div class="graf py-2 w-4/5 pb-3 mx-auto text-xs text-center sm:text-sm opacity-70"><span class="pagetext">Includes countries and territories that have a “Top 10 Row” on Netflix. Countries are grouped by regions defined by the <a href="https://unstats.un.org/unsd/methodology/m49/" target="_blank">United Nations Statistics Division</a>.</span></div><div class="relative global-reach-columns"><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABeV19kVaWqXA9WYWhsWqJ1v3rlx1z4XIB7LueOgBuNqN-MaK7oX14BANR3ybBViOkwy4ghLl0_5r4p57bUgJbjwhuQ.jpg?r=2bd);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABeV19kVaWqXA9WYWhsWqJ1v3rlx1z4XIB7LueOgBuNqN-MaK7oX14BANR3ybBViOkwy4ghLl0_5r4p57bUgJbjwhuQ.jpg?r=2bd);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Sex/Life: Season 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Sex/Life: Season 1" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABV6Uno2HLCy0AbJK2UNYsiGB9r-YYTG6UXl4RG-DYeFeF1G2gJEUuf7Q-Pq6pjCa8TKE80iXErlm8vPQIM9RrztygK8.png?r=72f" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Sex/Life: Season 1</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>65 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In The Americas:</span></p><span class="country-pill">Colombia<span class="country-bullet">•</span></span><span class="country-pill">Guadeloupe<span class="country-bullet">•</span></span><span class="country-pill">Jamaica<span class="country-bullet">•</span></span><span class="country-pill">Martinique<span class="country-bullet">•</span></span><span class="country-pill">Paraguay<span class="country-bullet">•</span></span><span class="country-pill">Trinidad and Tobago<span class="country-bullet">•</span></span><span class="country-pill">Venezuela</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill">Belgium<span class="country-bullet">•</span></span><span class="country-pill">Bulgaria<span class="country-bullet">•</span></span><span class="country-pill">Croatia<span class="country-bullet">•</span></span><span class="country-pill">Czech Republic<span class="country-bullet">•</span></span><span class="country-pill">Denmark<span class="country-bullet">•</span></span><span class="country-pill">Estonia<span class="country-bullet">•</span></span><span class="country-pill">Finland<span class="country-bullet">•</span></span><span class="country-pill">France<span class="country-bullet">•</span></span><span class="country-pill">Greece<span class="country-bullet">•</span></span><span class="country-pill">Hungary<span class="country-bullet">•</span></span><span class="country-pill">Ireland<span class="country-bullet">•</span></span><span class="country-pill">Italy<span class="country-bullet">•</span></span><span class="country-pill">Latvia<span class="country-bullet">•</span></span><span class="country-pill">Lithuania<span class="country-bullet">•</span></span><span class="country-pill">Luxembourg<span class="country-bullet">•</span></span><span class="country-pill">Malta<span class="country-bullet">•</span></span><span class="country-pill">Netherlands<span class="country-bullet">•</span></span><span class="country-pill">Norway<span class="country-bullet">•</span></span><span class="country-pill">Poland<span class="country-bullet">•</span></span><span class="country-pill">Portugal<span class="country-bullet">•</span></span><span class="country-pill">Romania<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Russia<span class="country-bullet">•</span></span><span class="country-pill">Serbia<span class="country-bullet">•</span></span><span class="country-pill">Slovakia<span class="country-bullet">•</span></span><span class="country-pill">Slovenia<span class="country-bullet">•</span></span><span class="country-pill">Spain<span class="country-bullet">•</span></span><span class="country-pill">Sweden<span class="country-bullet">•</span></span><span class="country-pill">Ukraine<span class="country-bullet">•</span></span><span class="country-pill">United Kingdom</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Africa:</span></p><span class="country-pill">Egypt<span class="country-bullet">•</span></span><span class="country-pill">Kenya<span class="country-bullet">•</span></span><span class="country-pill">Mauritius<span class="country-bullet">•</span></span><span class="country-pill">Morocco<span class="country-bullet">•</span></span><span class="country-pill">Nigeria<span class="country-bullet">•</span></span><span class="country-pill">Réunion<span class="country-bullet">•</span></span><span class="country-pill">South Africa</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill">Bahrain<span class="country-bullet">•</span></span><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">Cyprus<span class="country-bullet">•</span></span><span class="country-pill">Hong Kong<span class="country-bullet">•</span></span><span class="country-pill">India<span class="country-bullet">•</span></span><span class="country-pill">Indonesia<span class="country-bullet">•</span></span><span class="country-pill">Israel<span class="country-bullet">•</span></span><span class="country-pill">Jordan<span class="country-bullet">•</span></span><span class="country-pill">Kuwait<span class="country-bullet">•</span></span><span class="country-pill">Lebanon<span class="country-bullet">•</span></span><span class="country-pill">Maldives<span class="country-bullet">•</span></span><span class="country-pill">Pakistan<span class="country-bullet">•</span></span><span class="country-pill">Philippines<span class="country-bullet">•</span></span><span class="country-pill">Qatar<span class="country-bullet">•</span></span><span class="country-pill">Saudi Arabia<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka<span class="country-bullet">•</span></span><span class="country-pill">Turkey<span class="country-bullet">•</span></span><span class="country-pill">United Arab Emirates</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Oceania:</span></p><span class="country-pill">Australia<span class="country-bullet">•</span></span><span class="country-pill">New Caledonia<span class="country-bullet">•</span></span><span class="country-pill">New Zealand</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbpJaR9CnOIhr2HtN14t3_zxKtKKaVXY9Lr56kCisEb-BuTnJvpf5ezQpGSJHzJ7XrsVj6AGLPxnJ2fBmrHMcllvlQ.jpg?r=3f5);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbpJaR9CnOIhr2HtN14t3_zxKtKKaVXY9Lr56kCisEb-BuTnJvpf5ezQpGSJHzJ7XrsVj6AGLPxnJ2fBmrHMcllvlQ.jpg?r=3f5);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Outer Banks: Season 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Outer Banks: Season 2" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABQ292GUKT6jCCMXhaUFkkpBixi3tzYFiemoNXZkYiT8He_dRn1gZaH_Nnkn4CyOjhhqjbRUCOiKu2aKD4uKqsPaXRQ.png?r=fe4" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Outer Banks: Season 2</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>70 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In The Americas:</span></p><span class="country-pill">Argentina<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bahamas<span class="country-bullet">•</span></span><span class="country-pill">Brazil<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Canada<span class="country-bullet">•</span></span><span class="country-pill">Costa Rica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Guadeloupe<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Jamaica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Martinique<span class="country-bullet">•</span></span><span class="country-pill">Panama<span class="country-bullet">•</span></span><span class="country-pill">Paraguay<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Trinidad and Tobago<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>United States<span class="country-bullet">•</span></span><span class="country-pill">Uruguay</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Belgium<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bulgaria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Croatia<span class="country-bullet">•</span></span><span class="country-pill">Czech Republic<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Denmark<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Estonia<span class="country-bullet">•</span></span><span class="country-pill">Finland<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>France<span class="country-bullet">•</span></span><span class="country-pill">Germany<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Greece<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Hungary<span class="country-bullet">•</span></span><span class="country-pill">Iceland<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Ireland<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Italy<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Latvia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Lithuania<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Luxembourg<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Malta<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Netherlands<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Norway<span class="country-bullet">•</span></span><span class="country-pill">Poland<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Portugal<span class="country-bullet">•</span></span><span class="country-pill">Romania<span class="country-bullet">•</span></span><span class="country-pill">Russia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Serbia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Slovakia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Slovenia<span class="country-bullet">•</span></span><span class="country-pill">Spain<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Sweden<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Switzerland<span class="country-bullet">•</span></span><span class="country-pill">Ukraine<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>United Kingdom</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Africa:</span></p><span class="country-pill">Egypt<span class="country-bullet">•</span></span><span class="country-pill">Kenya<span class="country-bullet">•</span></span><span class="country-pill">Mauritius<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Morocco<span class="country-bullet">•</span></span><span class="country-pill">Nigeria<span class="country-bullet">•</span></span><span class="country-pill">Réunion<span class="country-bullet">•</span></span><span class="country-pill">South Africa</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill">Bahrain<span class="country-bullet">•</span></span><span class="country-pill">Cyprus<span class="country-bullet">•</span></span><span class="country-pill">Israel<span class="country-bullet">•</span></span><span class="country-pill">Jordan<span class="country-bullet">•</span></span><span class="country-pill">Kuwait<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Lebanon<span class="country-bullet">•</span></span><span class="country-pill">Maldives<span class="country-bullet">•</span></span><span class="country-pill">Oman<span class="country-bullet">•</span></span><span class="country-pill">Pakistan<span class="country-bullet">•</span></span><span class="country-pill">Qatar<span class="country-bullet">•</span></span><span class="country-pill">Saudi Arabia<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka<span class="country-bullet">•</span></span><span class="country-pill">Turkey<span class="country-bullet">•</span></span><span class="country-pill">United Arab Emirates</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Oceania:</span></p><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Australia<span class="country-bullet">•</span></span><span class="country-pill">New Caledonia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>New Zealand</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABUQ91TqIZYOhEsBWcVQomzu8oa6TOQsT1S1HSQk45R2mr_b8-So9DcZGAT1SBDUwY3GAYoT8qHRSa3Qxu3yb7i8INA.jpg?r=686);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABUQ91TqIZYOhEsBWcVQomzu8oa6TOQsT1S1HSQk45R2mr_b8-So9DcZGAT1SBDUwY3GAYoT8qHRSa3Qxu3yb7i8INA.jpg?r=686);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Money Heist: Part 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Money Heist: Part 1" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABUpXAwRGbufihv8faJnnrwHgNbXzNw-CwgzyRMincEqyTG70pPefiTrUCZM9fHGOetVIMEhIS9NfKKHr0EKMc_FzgA.png?r=7c3" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Money Heist: Part 1</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>5 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Hungary<span class="country-bullet">•</span></span><span class="country-pill">Russia</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">India<span class="country-bullet">•</span></span><span class="country-pill">Pakistan</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABVl2XUxRymyIA70jBGoLtawJ3V0iNbXnB3_LbhdDExsYwrbBTOCzXEMZf7S1l0c-cgzLzz5FDHMK8NPiVrucPV6m3Q.jpg?r=6f8);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABVl2XUxRymyIA70jBGoLtawJ3V0iNbXnB3_LbhdDExsYwrbBTOCzXEMZf7S1l0c-cgzLzz5FDHMK8NPiVrucPV6m3Q.jpg?r=6f8);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="The Good Doctor: Season 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="The Good Doctor: Season 1" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABWljX1kOiuSa-escwso0E1uSh9fBnI9uZ-izuthvduP-3onP2zgPSCFFlldxGCevMbfj1F1l3U7EbN9S5HHjkRhNJkU.png?r=8ba" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">The Good Doctor: Season 1</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>52 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill">Bulgaria<span class="country-bullet">•</span></span><span class="country-pill">Croatia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Czech Republic<span class="country-bullet">•</span></span><span class="country-pill">Denmark<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Finland<span class="country-bullet">•</span></span><span class="country-pill">Germany<span class="country-bullet">•</span></span><span class="country-pill">Greece<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Iceland<span class="country-bullet">•</span></span><span class="country-pill">Italy<span class="country-bullet">•</span></span><span class="country-pill">Luxembourg<span class="country-bullet">•</span></span><span class="country-pill">Malta<span class="country-bullet">•</span></span><span class="country-pill">Norway<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Poland<span class="country-bullet">•</span></span><span class="country-pill">Portugal<span class="country-bullet">•</span></span><span class="country-pill">Russia<span class="country-bullet">•</span></span><span class="country-pill">Serbia<span class="country-bullet">•</span></span><span class="country-pill">Slovakia<span class="country-bullet">•</span></span><span class="country-pill">Slovenia<span class="country-bullet">•</span></span><span class="country-pill">Spain<span class="country-bullet">•</span></span><span class="country-pill">Sweden<span class="country-bullet">•</span></span><span class="country-pill">Switzerland<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Ukraine</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Africa:</span></p><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Egypt<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Kenya<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Mauritius<span class="country-bullet">•</span></span><span class="country-pill">Morocco<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Nigeria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>South Africa</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bahrain<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bangladesh<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Cyprus<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Hong Kong<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>India<span class="country-bullet">•</span></span><span class="country-pill">Indonesia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Israel<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Jordan<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Kuwait<span class="country-bullet">•</span></span><span class="country-pill">Lebanon<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Malaysia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Maldives<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Oman<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Pakistan<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Philippines<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Qatar<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Saudi Arabia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Singapore<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Sri Lanka<span class="country-bullet">•</span></span><span class="country-pill">Taiwan<span class="country-bullet">•</span></span><span class="country-pill">Thailand<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>United Arab Emirates<span class="country-bullet">•</span></span><span class="country-pill">Vietnam</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbTO3FXqdh9Pa6AA7_SZJnMvJw5UOhkFzk2rNpINE-LoCSW-Ef5Z7Mh4sAwsc4qwNCSupCqmoplf3VwqFwGKtkta-w.jpg?r=c57);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbTO3FXqdh9Pa6AA7_SZJnMvJw5UOhkFzk2rNpINE-LoCSW-Ef5Z7Mh4sAwsc4qwNCSupCqmoplf3VwqFwGKtkta-w.jpg?r=c57);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Elite: Season 4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Elite: Season 4" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABaixF_DIwRroRJnY89XNSdRQswRkZZc3g-7WXpbh_2EjhAPT5ddc3F3A-4R1cTu6ofcrw055R29-Zi6TE1wf0QPuI9M.png?r=4b7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Elite: Season 4</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>4 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Russia</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Africa:</span></p><span class="country-pill">Egypt<span class="country-bullet">•</span></span><span class="country-pill">Morocco</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill">Turkey</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbpJaR9CnOIhr2HtN14t3_zxKtKKaVXY9Lr56kCisEb-BuTnJvpf5ezQpGSJHzJ7XrsVj6AGLPxnJ2fBmrHMcllvlQ.jpg?r=3f5);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbpJaR9CnOIhr2HtN14t3_zxKtKKaVXY9Lr56kCisEb-BuTnJvpf5ezQpGSJHzJ7XrsVj6AGLPxnJ2fBmrHMcllvlQ.jpg?r=3f5);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Outer Banks: Season 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Outer Banks: Season 1" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABQ292GUKT6jCCMXhaUFkkpBixi3tzYFiemoNXZkYiT8He_dRn1gZaH_Nnkn4CyOjhhqjbRUCOiKu2aKD4uKqsPaXRQ.png?r=fe4" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Outer Banks: Season 1</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">Top 10 in TV in <b>46 countries</b> on Netflix</span></div><div class="relative leading-tight z-100"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In The Americas:</span></p><span class="country-pill">Bahamas<span class="country-bullet">•</span></span><span class="country-pill">Canada<span class="country-bullet">•</span></span><span class="country-pill">Guadeloupe<span class="country-bullet">•</span></span><span class="country-pill">Jamaica<span class="country-bullet">•</span></span><span class="country-pill">Martinique<span class="country-bullet">•</span></span><span class="country-pill">Trinidad and Tobago<span class="country-bullet">•</span></span><span class="country-pill">United States</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Europe:</span></p><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill">Belgium<span class="country-bullet">•</span></span><span class="country-pill">Bulgaria<span class="country-bullet">•</span></span><span class="country-pill">Croatia<span class="country-bullet">•</span></span><span class="country-pill">Czech Republic<span class="country-bullet">•</span></span><span class="country-pill">Denmark<span class="country-bullet">•</span></span><span class="country-pill">Estonia<span class="country-bullet">•</span></span><span class="country-pill">Finland<span class="country-bullet">•</span></span><span class="country-pill">France<span class="country-bullet">•</span></span><span class="country-pill">Germany<span class="country-bullet">•</span></span><span class="country-pill">Hungary<span class="country-bullet">•</span></span><span class="country-pill">Iceland<span class="country-bullet">•</span></span><span class="country-pill">Ireland<span class="country-bullet">•</span></span><span class="country-pill">Latvia<span class="country-bullet">•</span></span><span class="country-pill">Lithuania<span class="country-bullet">•</span></span><span class="country-pill">Malta<span class="country-bullet">•</span></span><span class="country-pill">Netherlands<span class="country-bullet">•</span></span><span class="country-pill">Norway<span class="country-bullet">•</span></span><span class="country-pill">Portugal<span class="country-bullet">•</span></span><span class="country-pill">Romania<span class="country-bullet">•</span></span><span class="country-pill">Russia<span class="country-bullet">•</span></span><span class="country-pill">Serbia<span class="country-bullet">•</span></span><span class="country-pill">Slovakia<span class="country-bullet">•</span></span><span class="country-pill">Slovenia<span class="country-bullet">•</span></span><span class="country-pill">Sweden<span class="country-bullet">•</span></span><span class="country-pill">Ukraine<span class="country-bullet">•</span></span><span class="country-pill">United Kingdom</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Africa:</span></p><span class="country-pill">Egypt<span class="country-bullet">•</span></span><span class="country-pill">Kenya<span class="country-bullet">•</span></span><span class="country-pill">Mauritius<span class="country-bullet">•</span></span><span class="country-pill">Morocco<span class="country-bullet">•</span></span><span class="country-pill">Réunion<span class="country-bullet">•</span></span><span class="country-pill">South Africa</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Asia:</span></p><span class="country-pill">Cyprus<span class="country-bullet">•</span></span><span class="country-pill">Israel<span class="country-bullet">•</span></span><span class="country-pill">Lebanon</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">In Oceania:</span></p><span class="country-pill">Australia<span class="country-bullet">•</span></span><span class="country-pill">New Caledonia<span class="country-bullet">•</span></span><span class="country-pill">New Zealand</span></div></div></div></div></div></div></section><section id="end-matter" class="section w-full text-gray-500 end-matter "><div class="section-inner mx-auto"><div class="px-10"><div class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 "><div class="half-column max-w-prose lg:w-1/2 mx-auto py-1 md:py-3 "><h2 class="text-2xl md:text-3xl text-gray-500"><span class="pagetext">Methodology</span></h2><div class="graf py-2 "><span class="pagetext">Every Tuesday, we publish four global Top 10 lists for films and TV: Film (English), TV (English), Film (Non-English), and TV (Non-English). These lists rank titles based on weekly <b>hours viewed</b>: the total number of hours that our members around the world watched each title from Monday to Sunday of the previous week.<br><br>We consider each season of a series and each film on their own, so you might see both Stranger Things seasons 2 and 3 in the Top 10. Because titles sometimes move in and out of the Top 10, we also show the total number of weeks that a season of a series or film has spent on the list.<br><br>To give you a sense of what people are watching around the world, we also publish Top 10 lists for nearly 100 countries and territories (the same locations where there are Top 10 rows on Netflix). Country lists are also ranked based on hours viewed, but don’t show country-level viewing directly.<br><br>Finally, we provide a list of the Top 10 most popular Netflix films and TV (branded Netflix in any country) in each of the four categories based on the hours that each title was viewed during its first 28 days. For titles that are Netflix branded in some countries but not others, we still include all of the hours viewed.<br><br>All of the weekly lists and weeks in the Top 10 on the site start from June 28, 2021.<br><br>Weekly reporting is rounded to 10,000 to account for any fluctuations in internet connectivity around the world.</span></div></div><div class="half-column max-w-prose lg:w-1/2 mx-auto py-1 md:py-3 "><h2 class="text-2xl md:text-3xl text-gray-500"><span class="pagetext">Download the lists</span></h2><div class="graf py-2 "><span class="pagetext">All data files start on June 28, 2021</span></div><div class="graf py-2 "><div><b><span class="pagetext">Download Global Lists </span>:</b> <a href="/data/all-weeks-global.tsv">TSV</a>, <a href="/data/all-weeks-global.xlsx">Excel</a></div><div><b><span class="pagetext">Download Country Lists</span>:</b> <a href="/data/all-weeks-countries.tsv">TSV</a>, <a href="/data/all-weeks-countries.xlsx">Excel</a></div><div><b><span class="pagetext">Download Most Popular Lists</span>:</b> <a href="/data/most-popular.tsv">TSV</a>, <a href="/data/most-popular.xlsx">Excel</a></div></div></div></div></div></div></section></main><footer class=""><div class="flex flex-col items-center px-10 pt-40 xs:items-baseline xs:flex-row sm:px-5"><a href="https://netflix.com"><img class="inline-block w-28 lg:w-40" src="/images/logo.png" alt="netflix.com"/></a><ul class="items-center flex-shrink hidden pl-8 ml-5 space-x-3 text-sm border-l border-gray-600 md:flex"><li class="w-20px"><a rel="noopener noreferrer" aria-label="Twitter" href="https://twitter.com/netflix/" target="_blank"><img class="object-cover" src="/images/twitter.svg" alt="twitter icon"/></a></li><li class="w-20px"><a rel="noopener noreferrer" aria-label="Instagram" href="https://www.instagram.com/netflix/" target="_blank"><img src="/images/instagram.svg" alt="instagram icon"/></a></li><li class="w-20px"><a rel="noopener noreferrer" aria-label="Facebook" href="https://www.facebook.com/netflix/" target="_blank"><img src="/images/facebook.svg" alt="facebook icon"/></a></li></ul><ul class="flex flex-col flex-wrap justify-end flex-grow text-sm leading-relaxed text-center xs:text-xs xs:pr-3 xs:space-x-3 xs:flex-row sm:text-sm md:text-left"><li class=""><a class="text-purewhite" target="_blank" href=" https://about.netflix.com/top-10"><span class="pagetext">About</span></a></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/en" target="_blank"><span class="pagetext">Help Center</span></a></li><li><a rel="noopener noreferrer" href="https://netflix.com/" target="_blank"><span class="pagetext">Netflix.com</span></a></li><li><button id="ot-sdk-btn" class="ot-sdk-show-settings"><span class="pagetext">Cookie Policy</span></button></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/en/legal/top10-terms-and-conditions" target="_blank"><span class="pagetext">Terms of Service</span></a></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/en/legal/corporateprivacy" target="_blank"><span class="pagetext">Privacy</span></a></li></ul></div><div class="pt-10 pb-10 text-sm text-center opacity-70">© <!-- -->2021<!-- --> NETFLIX</div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>