<!DOCTYPE html><html lang="es" data-dv="2022.04.18.19.00.11" data-ci="c4ffbff8"><head><title>Top 10 de Netflix: por país: Pakistán</title><link rel="manifest" href="https://top10.netflix.com/manifest.json"/><link rel="shortcut icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta charSet="utf-8"/><meta property="og:title" name="title" content="Top 10 de Netflix: por país: Pakistán"/><meta property="og:description" name="description" content="Pakistán: Listas semanales del Top 10 de películas y TV más vistos en Netflix en los distintos países."/><meta property="og:url" name="url" content="https://top10.netflix.com/es/pakistan/films/2022-04-17"/><meta property="og:image" name="image" content="https://top10.netflix.com/social/social-es.jpg"/><meta property="og:site_name" name="site_name" content="Top 10 de Netflix: por país: Pakistán"/><meta property="og:locale" name="locale" content="es"/><link rel="alternate" hrefLang="en" href="https://top10.netflix.com/pakistan/films/2022-04-17"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@netflix"/><meta name="twitter:site" content="@netflix"/><meta name="twitter:handle" content="@netflix"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/9b8391891c5006f1b725.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9b8391891c5006f1b725.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-af28476a2e7790fd48db.js" defer=""></script><script src="/_next/static/chunks/framework-895f067827ebe11ffe45.js" defer=""></script><script src="/_next/static/chunks/main-1f2c591c5d3bfcfc95e6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e22e4b442c97840b5703.js" defer=""></script><script src="/_next/static/chunks/27-d66ac05b3efff7606972.js" defer=""></script><script src="/_next/static/chunks/513-83ce4bd29ae4e5878324.js" defer=""></script><script src="/_next/static/chunks/54-f1def7c217d41f7d1b3b.js" defer=""></script><script src="/_next/static/chunks/pages/%5B%5B...paths%5D%5D-bff09e4e55163f23d3a5.js" defer=""></script><script src="/_next/static/Gw_fFy4cF04XkEWzRmWgl/_buildManifest.js" defer=""></script><script src="/_next/static/Gw_fFy4cF04XkEWzRmWgl/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P58G9H8" height="0" width="0" style="display:none;visibility:hidden" title="analytics no js handler"></iframe></noscript><div id="__next"><div class="relative overflow-hidden root "><header class=" flex w-full justify-between px-2 pb-6 h-20"><a id="skip" class="absolute pl-3 " href="#maincontent">Skip to main content</a><div class="flex items-center w-1/2 sm:w-1/3"><a class="text-center text-white no-underline" href="/es"><img class="inline-block w-24 sm:w-32 md:w-32" width="600" height="252" src="/images/logo.png" alt="Netflix Logo - Home"/><p class="inline-block text-sm tracking-wider sm:text-base">TOP 10</p></a></div><nav class="flex items-center"><ul class="flex flex-shrink pr-3 space-x-2 text-sm"><li><a class="text-purewhite" href="/pakistan/films/2022-04-17">English</a><span class="px-1">•</span><a class="text-purewhite" href="/es/pakistan/films/2022-04-17">Español</a></li><li class="hidden transform border-l opacity-50 sm:inline-block translate-y-2px"></li><li class="hidden sm:inline-block"><a class="text-purewhite" target="_blank" href="https://about.netflix.com/es/top-10 "><span class="pagetext">Quiénes somos</span><svg viewBox="0 0 24 24" fill="white" height="16" class="inline-block ml-1"><path fill="none" d="M0 0h24v24H0z"></path><path fill-rule="evenodd" d="M18 20H4V6h10V4H2v18h18V10h-2v10z"></path><path fill-rule="evenodd" d="M16 0v2h4.59L9.29 13.29l1.42 1.42L22 3.41V8h2V0h-8z"></path></svg></a></li></ul></nav></header><main class="px-0"><div class="text-lg bg-black sm:bg-extra-smoky w-full z-top fixed transition-all duration-300 transform border-b-2 border-black filter drop-shadow-extralight opacity-20 -translate-y-100pct hidden" role="presentation"><div class="flex flex-wrap items-center justify-center w-full max-w-screen-lg py-1 mx-auto sm:justify-between sm:flex-nowrap"><div class="flex items-center justify-center w-full pb-2 sm:w-auto sm:pb-0"><a class="text-center text-white no-underline" href="/es"><img class="hidden w-24 lg:inline-block " width="600" height="252" src="/images/logo.png" alt="Netflix Logo"/><img class="hidden md:inline-block lg:hidden pl-14px" width="20" src="/images/symbol.png" alt="Netflix Logo" style="min-height:22px;min-width:27px"/></a><div class="xs:pl-3 sm:pl-6 md:pl-10 "><div class="category-selector text-sm xs:text-base sm:text-base md:text-lg font-bold"><div class=""><div class="flex items-center justify-center"><div class="pr-3 hidden xs:inline-block w-10 md:w-10"><img src="/images/top10.png" alt="Top Ten" width="224" height="240"/></div><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class=" css-1vm6co7-container" id="country-category-select-4203"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-category-select-4203-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Películas</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-category-select-4203-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-category-select-4203-listbox" aria-owns="react-select-country-category-select-4203-listbox" aria-label="Country category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div><span class="mx-2 opacity-70"> <!-- -->en<!-- --> </span><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class="country-country-select css-1vm6co7-container" id="country-country-select"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-country-select-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Pakistán</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-country-select-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-country-select-listbox" aria-owns="react-select-country-country-select-listbox" aria-label="Country select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div></div></div></div></div><div class="select-week whitespace-nowrap transition-opacity duration-1000 opacity-100"><div class="inline-flex items-center justify-center py-2 sm:py-4"><div class="origin-center transform translate-y-px"><button class="week-button flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px;padding:1em;margin:-1em;box-sizing:content-box" aria-label="Previous week"><img width="26" height="38" src="/images/left-arrow.png" alt="Previous Week" role="presentation"/></button></div><span class="px-3 text-xs tracking-wider uppercase xs:text-sm text-purewhite font-600">11 abr - 17 abr 2022</span><div class="origin-center transform translate-y-px"><button class="week-button flex items-center cursor-pointer filter grayscale pointer-events-none" style="width:10px;padding:1em;margin:-1em;box-sizing:content-box" aria-label="Next week"><img width="26" height="38" src="/images/right-arrow.png" alt="Next Week" role="presentation"/></button></div></div></div></div></div><section id="top-matter" class="section w-full pt-20 pb-4 -mt-20 top-matter top-background "><div class="section-inner mx-auto"><div class="full-column max-w-full mx-auto py-1 md:py-3 text-center" style="max-width:1400px"><h1 class="text-5xl md:text-pagehed-fluid-md lg:text-pagehed-fluid-lg xl:text-pagehed-max "><span class="pagetext">Top 10 por país</span></h1><div class="mx-auto mt-2 max-w-prose"><div class="graf py-2 w-full max-w-lg mx-auto text-base lg:w-1/2 sm:text-lg"><span class="pagetext">Listas semanales del Top 10 de películas y TV más vistos en los distintos países.</span></div><div class="graf py-2 mx-auto -mt-2 text-base sm:mt-0 sm:text-lg max-w-prose"><a href="/es"><span class="pagetext">Aquí puedes ver las listas Top 10 globales</span></a> </div></div></div></div></section><section id="weekly-lists" class="section w-full weekly-lists nflx-bg-1 "><div class="section-inner mx-auto"><div class="category-selector text-purewhite text-sm xs:text-base sm:text-lg md:text-2xl lg:text-3xl font-bold"><div class="pt-2 pb-8 md:pt-16"><div class="flex items-center justify-center"><div class="pr-3 inline-block w-10 sm:w-12 md:w-16"><img src="/images/top10.png" alt="Top Ten" width="224" height="240"/></div><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class=" css-1vm6co7-container" id="country-category-select-4204"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-category-select-4204-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Películas</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-category-select-4204-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-category-select-4204-listbox" aria-owns="react-select-country-category-select-4204-listbox" aria-label="Country category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div><span class="mx-2 opacity-70"> <!-- -->en<!-- --> </span><style data-emotion="css 1vm6co7-container">.css-1vm6co7-container{position:relative;box-sizing:border-box;z-index:100;}</style><div class="country-country-select css-1vm6co7-container" id="country-country-select"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-country-country-select-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 1g5bke4-control">.css-1g5bke4-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;border-bottom:2px solid #e50914;}.css-1g5bke4-control:hover{border-color:#ffffff;}</style><div class=" css-1g5bke4-control"><style data-emotion="css 1d8n9bt">.css-1d8n9bt{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:2px 8px;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-1d8n9bt"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Pakistán</div><style data-emotion="css cw7s1v">.css-cw7s1v{margin:2px;padding-bottom:2px;padding-top:2px;visibility:visible;color:rgba(255,255,255,0.9);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-cw7s1v:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-cw7s1v" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-country-country-select-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-country-country-select-listbox" aria-owns="react-select-country-country-select-listbox" aria-label="Country select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css 1b685sl-indicatorContainer">.css-1b685sl-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:-webkit-transform 200ms;transition:transform 200ms;box-sizing:border-box;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}.css-1b685sl-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-1b685sl-indicatorContainer:hover{-webkit-transform:scale(1.25);-moz-transform:scale(1.25);-ms-transform:scale(1.25);transform:scale(1.25);}</style><div class=" css-1b685sl-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div></div></div><div class="graf py-2 w-4/5 mx-auto -mt-8 text-xs text-center sm:text-sm opacity-70"><span class="pagetext">Para fines prácticos, la lista de países incluye algunos territorios.</span></div><div class="full-column max-w-full mx-auto py-1 md:py-3 px-1" style="max-width:1400px"><div class="hidden"><canvas width="1600" height="900" class="hidden "></canvas></div><div class="mb-12 list-banner-container md:mb-0 md:overflow-hidden" aria-roledescription="carousel"><div class="relative" style="padding-bottom:32.8%;box-shadow:0px 20px 50px -10px black;-webkit-tap-highlight-color:transparent"><ul class="absolute flex mx-auto wh-full bg-smoky"><button class="banner-title relative flex-1 box-content h-full cursor-default banner-expanded-padding expanded " style="flex-basis:56.25%;margin-left:;z-index:10" aria-label="1 of 10"><div class="list-banner-corner-number opacity-90 md:opacity-0" style="text-shadow:0px 0px 2px black">1</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:block " style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-1-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:visible;opacity:1;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/1.png" alt="1"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf  absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Preso de los estudios</b><br/><span class="pagetext"><b>N.º 1</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81332225"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABSrrp-bHIipo2mSy0ueizynddy0yOQ89Oeh4T6Qqur2RtlPqXvWmL8mstz3LVYJpfye8ykI_Y9Fx3PXYwe-3Nb1zPd4.webp?r=86a" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABaenZt4WFYfHi3Cgab25LxNZDlNVab779QItSFFf4AfvGk2HWp2j9QbaNjkfREk3jgikWNSsSW5YgIsW616ujlYzKhg.jpg?r=86a" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVEkDCffe5maOtdsAUxghQLnWAhn0pBjaGRhX8UVjvCVIQY1TQJQP80iw2-VYcW4viY-RTRklfvLLhIbpa-MIQyDd-jX.jpg?r=86a" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:1" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVEkDCffe5maOtdsAUxghQLnWAhn0pBjaGRhX8UVjvCVIQY1TQJQP80iw2-VYcW4viY-RTRklfvLLhIbpa-MIQyDd-jX.jpg?r=86a" alt="Preso de los estudios"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:1;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Preso de los estudios</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:9" aria-label="2 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">2</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-2-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/2.png" alt="2"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Etharkkum Thunindhavan (Hindi)</b><br/><span class="pagetext"><b>N.º 2</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81508717"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source type="image/webp" media="(max-width: 400px)"/><source type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABYfvcx7pGKI0WHp03KjWbZgCrIrI67atVvNBF_Fme-xU7paV0SqvZU77jX-wByPqAy2o6VJ2KuDKQS36qIvFIx9mMQyf.jpg?r=e16" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABYfvcx7pGKI0WHp03KjWbZgCrIrI67atVvNBF_Fme-xU7paV0SqvZU77jX-wByPqAy2o6VJ2KuDKQS36qIvFIx9mMQyf.jpg?r=e16" alt="Etharkkum Thunindhavan (Hindi)"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Etharkkum Thunindhavan (Hindi)</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:8" aria-label="3 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">3</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-3-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/3.png" alt="3"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Ghostbusters: Afterlife</b><br/><span class="pagetext"><b>N.º 3</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81489818"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source type="image/webp" media="(max-width: 400px)"/><source type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQNDVyponj547-0BF8pYe_0k2m7YzsGaTl7l3PmnUfdZlSqobHizXmrfoq4CqVlyexE_iiACInLjQN5ovRVPF2aV4mO-.jpg?r=fbb" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQNDVyponj547-0BF8pYe_0k2m7YzsGaTl7l3PmnUfdZlSqobHizXmrfoq4CqVlyexE_iiACInLjQN5ovRVPF2aV4mO-.jpg?r=fbb" alt="Ghostbusters: Afterlife"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Ghostbusters: Afterlife</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:7" aria-label="4 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">4</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-4-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/4.png" alt="4"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Entre la vida y la muerte</b><br/><span class="pagetext"><b>N.º 4</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81447264"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABb0MSFTWYt4nGZIFcNon3_RJfCXFQoCcw4gifVc2_EWtbVCQ5TVQPmj7zeRZMe3NRXGSnXrDHgEVLPz_swgaX0aC_qt9pbcxo9BLbXDz8wXKy40HjCqKzB3KjNWx.webp?r=848" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZmzZMRfukhEa-FvQQBOLjoJyUPnCR6_M--M06izgCwGTHioInXzwRlg4_2bXNPnOYGCuSG8Ks_J81g2R2bcYY0SlmOPHghrFkplT2ZIQ_kTVQrytemmykHOwUGC.jpg?r=848" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX7O_kAccEVTx5cqMFdsa8cwvyyeS5FgpLehuAqcbnfmmHnkMJzCJaE575n3Y8weF2w7hlfFHWA1EJmQbJJr_0JpgrTYIWcljchS7Eyoh5RYizLlvPfmM_L9wilFQ.jpg?r=848" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZX7O_kAccEVTx5cqMFdsa8cwvyyeS5FgpLehuAqcbnfmmHnkMJzCJaE575n3Y8weF2w7hlfFHWA1EJmQbJJr_0JpgrTYIWcljchS7Eyoh5RYizLlvPfmM_L9wilFQ.jpg?r=848" alt="Entre la vida y la muerte"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Entre la vida y la muerte</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:6" aria-label="5 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">5</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-5-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/5.png" alt="5"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>La caída de la Casa Blanca</b><br/><span class="pagetext"><b>N.º 5</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/70264801"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source type="image/webp" media="(max-width: 400px)"/><source type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABam9QlhuX_BIeSY7uIxfie7ooh4bSne9YQv1adJKlazeMmq0QXqqMAxThSVCraXkmpZTLpCOOIPs61KDURuOhwqd7qWx.jpg?r=78c" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABam9QlhuX_BIeSY7uIxfie7ooh4bSne9YQv1adJKlazeMmq0QXqqMAxThSVCraXkmpZTLpCOOIPs61KDURuOhwqd7qWx.jpg?r=78c" alt="La caída de la Casa Blanca"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">La caída de la Casa Blanca</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:5" aria-label="6 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">6</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-6-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/6.png" alt="6"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>13 horas: Los soldados secretos de Bengasi</b><br/><span class="pagetext"><b>N.º 6</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/80067930"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeydIRtjzuSE8TPZlgzUnGvDGB40LqxezmNKN4HqwljiknnfOKASDUfuDFyFhnR3GArn-5sffY1XGreeB9d3pfwaq5I.webp?r=2b9" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABamzuWHoYerbOqwwPPtSExB_xGHrOP3jLKBDfozeQ8-zMsdwn1e1VrHJXrdUgIrmIW_uUzmrFzHHytWfkG4TjT5NgiA.jpg?r=2b9" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQAfZ8ileNWDjKb_rnvNz6oSIc8K6jI7P2G0avxNsyzgrMCFq1L4gKaObjvg8otKSgsPvy-_ELf2FzdRbKUWlKzSZTcT.jpg?r=2b9" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQAfZ8ileNWDjKb_rnvNz6oSIc8K6jI7P2G0avxNsyzgrMCFq1L4gKaObjvg8otKSgsPvy-_ELf2FzdRbKUWlKzSZTcT.jpg?r=2b9" alt="13 horas: Los soldados secretos de Bengasi"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">13 horas: Los soldados secretos de Bengasi</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:4" aria-label="7 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">7</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-7-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/7.png" alt="7"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>&#x27;83</b><br/><span class="pagetext"><b>N.º 7</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81144147"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABbFT1XoBheTGGIkc2uH60JskOCbgT25ediHU0Zcyd8hPtWKebs_wGKDcnggEsAAD5nENSwpowuKCVUil9TN49dT5eLg.webp?r=4f8" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABeyx9yWgTllqR-KxhRnqlZwpMzJvdrvp7SYCUmUjbNxg7DroSASBLZcf0-v8Zm4gFVnPFeAArTsPxvsFwbDyZT7WpAk.jpg?r=4f8" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABejDyeSh32gnSeNaXp-8EGLH3q8T5z7jH0ZyjYHi68TntV8bAhSotW8A9eQ7eRiI0LEnRj7xu_iQ2MA7fa9sFjlKizdl.jpg?r=4f8" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABejDyeSh32gnSeNaXp-8EGLH3q8T5z7jH0ZyjYHi68TntV8bAhSotW8A9eQ7eRiI0LEnRj7xu_iQ2MA7fa9sFjlKizdl.jpg?r=4f8" alt="&#x27;83"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">&#x27;83</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:3" aria-label="8 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">8</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-8-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/8.png" alt="8"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Elige o muere</b><br/><span class="pagetext"><b>N.º 8</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81488262"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABTIo7Wg66k2xisiIjih-IKESxgt_esEvfAIPxJ9xIpP9ykUzPhlpj0iuwi5yvSAt158bSnsnEyA8OZ1zIxgLvqYJG_zhznQwI1Ckhuf-CfVmu6ycx3W8gV4S6hEz.webp?r=8d0" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABUuLCu65l-y8Ok2CSuZ9tfKvzHPCY9XG6jrFjlXpp4YxdzKE_j-XVg-2CCMyhXDWqukL7rTwicL7VF5xOBj5WoptV-mDz1xvvdVPktwU9qKBzLajnwhpQFW60ssL.jpg?r=8d0" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABTLjoxSnud-PECgpNIZIWlBmgm0HK2ocoBmhWw8hL2DnDjbK0ep5anctYTonRNxzzQVag7TqGsGulD-lbUVnL8zvMJ-QC6TuIHwk8g9wXJEP9FayEEfJQvg56SQFeA.jpg?r=8d0" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABTLjoxSnud-PECgpNIZIWlBmgm0HK2ocoBmhWw8hL2DnDjbK0ep5anctYTonRNxzzQVag7TqGsGulD-lbUVnL8zvMJ-QC6TuIHwk8g9wXJEP9FayEEfJQvg56SQFeA.jpg?r=8d0" alt="Elige o muere"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Elige o muere</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:2" aria-label="9 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">9</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-9-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/9.png" alt="9"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>El proyecto Adam</b><br/><span class="pagetext"><b>N.º 9</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81309354"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABX_TCbljjZCGiB09_q-ADeU4lrL2OfrBD4YB-IOvGiJm6kiFlmSTD0sDIPl5xjVJ_W42GQDbA4VkYEhTqjrHmyZ9M9JZqOyqIUHuA8IYMQV0RO9u9pCgwqRDESGh.webp?r=3db" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABZmXHbO0knkN8jLFOaVAJBxZoTZSMc0sZvdceAaKKQgfPr99jzoZ9SJIm09cTGdOfPh_0ldalxA90KUtXAX_trL0m0-GrGMrIsIH_IUANnXRyGqTsqgJp5RP4YaO.jpg?r=3db" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVi07erihcYzF5tEDSAMtg9nsFAV3qX6BmOyuYODr5569Ym2ZezmcKYN0YY2ODXs_ZjQiL8PjCCKZSVmKCnefDW4EOEbFbj1L9zcfH-ZKN2Z7LQYpuWHFlgeTGofHg.jpg?r=3db" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVi07erihcYzF5tEDSAMtg9nsFAV3qX6BmOyuYODr5569Ym2ZezmcKYN0YY2ODXs_ZjQiL8PjCCKZSVmKCnefDW4EOEbFbj1L9zcfH-ZKN2Z7LQYpuWHFlgeTGofHg.jpg?r=3db" alt="El proyecto Adam"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">El proyecto Adam</div></div></div></div></button><button class="banner-title relative flex-1 box-content h-full cursor-pointer   " style="flex-basis:;margin-left:;z-index:1" aria-label="10 of 10"><div class="list-banner-corner-number opacity-50" style="text-shadow:0px 0px 2px black">10</div><div class="absolute p-4 bottom-0 right-0 z-30 hidden sm:hidden" style="text-shadow:0px 0px 2px black"><a download="top10-películas-pakistan-10-11-abr-17-abr-2022" id="banner-img-download"><div class="w-5 ml-1" style="filter:drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 0 15px rgb(0 0 0 / 1.0)) drop-shadow(0 1px 1px rgb(0 0 0 / 0.8))"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="rgba(255,255,255,0.9)" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></a></div><div class="relative wh-full"><div class="banner-expanded-negative-margin relative h-full"><div class="h-full banner-rank-number" style="visibility:hidden;opacity:0;text-shadow:0px 0px 30px rgba(0,0,0,0.5);letter-spacing:-17px;user-select:none"><div class="flex justify-center  h-2/3"><img width="512" height="512" class="self-start object-cover" src="/images/big_numbers/10.png" alt="10"/></div></div><div class="absolute bottom-0 z-40 w-full h-full md:h-auto md:px-3 xl:px-6 md:bottom-3 lg:bottom-6"><div class="banner-hours-graf select-none absolute bottom-0 left-0 md:relative translate-y-100pct xs:px-5pct sm:px-15pct md:px-0 w-full pt-2 text-center md:w-full mx-auto transform-gpu md:transform-none"><p class="leading-tight font-600 text-13px md:text-14px lg:text-16px xl:text-20px"><b>Felicitaciones por la boda</b><br/><span class="pagetext"><b>N.º 10</b> esta semana.</span></p><a class="block text-13px md:text-18px whitespace-nowrap hover:text-white" target="_blank" href="https://www.netflix.com/title/81350338"><span class="pagetext">Ver ahora</span></a></div></div></div><div class="absolute top-0 left-0 h-full overflow-hidden group" style="padding-left:100%"><picture><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABSOED0g-Ou-a8jzkwEoVlftdOIDaZpR7zmCORcnvkhX1jm6n_Ov3my6ARveW2Su7g38IILJxtp0dOvGGeGvQvfPqWV4.webp?r=ffb" type="image/webp" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABVSKKYhhptjDF1Ebp1YqJ8KS1_n1hX7MQQbJfkQEno8EI8YudB66_u_da6VJigx02gkaCQRsSOLAWYDGLsdywaEwGjI.jpg?r=ffb" type="image/jpeg" media="(max-width: 400px)"/><source srcSet="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQp0qxcnl0RP_PZ24hLawYX1Ttr2K2Omk1hpi2UUGEPdadUXjaa3vWqFIIkxCppyLkBp1xm8-VimOD3wZjoS-q8iCsDx.jpg?r=ffb" type="image/jpeg"/><img class="absolute top-0 left-0 object-cover wh-full banner-image" style="margin-left:0px;opacity:0.4" src="https://dnm.nflximg.net/api/v6/X194eJsgWBDE2aQbaNdmCXGUP-Y/AAAABQp0qxcnl0RP_PZ24hLawYX1Ttr2K2Omk1hpi2UUGEPdadUXjaa3vWqFIIkxCppyLkBp1xm8-VimOD3wZjoS-q8iCsDx.jpg?r=ffb" alt="Felicitaciones por la boda"/></picture><div class="absolute bottom-0 left-0 w-full pt-4 pb-2 overflow-hidden pointer-events-none banner-image-name min-w-min" style="opacity:0;text-shadow:0px 0px 2px black, 0px 0px 10px black;background-image:linear-gradient(to bottom, transparent 0,rgba(0,0,0,0.5) 100%)"><div class="mx-auto text-xs tracking-wider text-center uppercase opacity-0 group-hover:opacity-100 w-80pct mt-16px font-600 ">Felicitaciones por la boda</div></div></div></div></button></ul></div></div></div><div id="maincontent" class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 relative"><div class="select-week whitespace-nowrap pt-8 pb-6"><div class="flex justify-between w-2/5 px-5 py-3 mx-auto bg-black filter drop-shadow-extralight md:w-120 min-w-max"><button class="week-button flex items-center cursor-pointer transform transition duration-200 hover:scale-125" style="width:10px;padding:1em;margin:-1em;box-sizing:content-box" aria-label="Previous week"><img width="26" height="38" src="/images/left-arrow.png" alt="Previous Week" role="presentation"/></button><div class="px-3 text-xs tracking-wider uppercase xs:text-sm sm:text-base text-purewhite font-600">11 de abril - 17 de abril de 2022</div><button class="week-button flex items-center cursor-pointer filter grayscale pointer-events-none" style="width:10px;padding:1em;margin:-1em;box-sizing:content-box" aria-label="Next week"><img width="26" height="38" src="/images/right-arrow.png" alt="Next Week" role="presentation"/></button></div></div></div><div class="px-3"><div class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 md:pt-60 md:-mt-60 shaded-card"><div class="list-table mx-auto lg:w-4/5 "><div class="px-2 py-2 md:px-10 md:py-6"><table class="w-full text-sm table-fixed md:text-base "><thead><tr><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 table-header-text"><span class="pagetext">N.º</span></th><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 text-left"><span class="inline-block transform translate-y-2px"><div class="text-purewhite text-xs xs:text-sm sm:text-base font-bold inline-flex items-center "><style data-emotion="css ld8rqy-container">.css-ld8rqy-container{position:relative;box-sizing:border-box;min-width:0;}</style><div class=" css-ld8rqy-container" id="category-select-inline-2148"><style data-emotion="css 7pg0cj-a11yText">.css-7pg0cj-a11yText{z-index:9999;border:0;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;position:absolute;overflow:hidden;padding:0;white-space:nowrap;}</style><span id="react-select-category-select-inline-2148-live-region" class="css-7pg0cj-a11yText"></span><span aria-live="polite" aria-atomic="false" aria-relevant="additions text" class="css-7pg0cj-a11yText"></span><style data-emotion="css 3zcu7z-control">.css-3zcu7z-control{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:hsl(0, 0%, 100%);border-color:hsl(0, 0%, 80%);border-radius:0;border-style:solid;border-width:1px;box-shadow:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;min-height:0rem;outline:0!important;position:relative;-webkit-transition:all 100ms;transition:all 100ms;box-sizing:border-box;background:transparent;border:none;padding:0px 3px;margin-left:-5px;}.css-3zcu7z-control:hover{border-color:rgba(255,255,255,0.9);}</style><div class=" css-3zcu7z-control"><style data-emotion="css zl2g27">.css-zl2g27{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:grid;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;padding:0;-webkit-overflow-scrolling:touch;position:relative;overflow:hidden;box-sizing:border-box;}</style><div class=" css-zl2g27"><style data-emotion="css hlu0h4-singleValue">.css-hlu0h4-singleValue{color:white;grid-area:1/1/2/3;margin-left:2px;margin-right:2px;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;box-sizing:border-box;}</style><div class=" css-hlu0h4-singleValue">Películas</div><style data-emotion="css 1a9ai41">.css-1a9ai41{margin:0;padding-bottom:2px;padding-top:2px;visibility:visible;color:hsl(0, 0%, 20%);-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;display:inline-grid;grid-area:1/1/2/3;grid-template-columns:0 min-content;box-sizing:border-box;padding:0;}.css-1a9ai41:after{content:attr(data-value) " ";visibility:hidden;white-space:pre;grid-area:1/2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0;}</style><div class=" css-1a9ai41" data-value=""><input type="text" class="" style="label:input;color:inherit;background:0;opacity:1;width:100%;grid-area:1 / 2;font:inherit;min-width:2px;border:0;margin:0;outline:0;padding:0" autoCapitalize="none" autoComplete="off" autoCorrect="off" id="react-select-category-select-inline-2148-input" spellcheck="false" tabindex="0" value="" aria-autocomplete="list" aria-expanded="false" aria-haspopup="true" aria-controls="react-select-category-select-inline-2148-listbox" aria-owns="react-select-category-select-inline-2148-listbox" aria-label="Category select" role="combobox"/></div></div><style data-emotion="css 1wy0on6">.css-1wy0on6{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-self:stretch;-ms-flex-item-align:stretch;align-self:stretch;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;box-sizing:border-box;}</style><div class=" css-1wy0on6"><style data-emotion="css 1hyfx7x">.css-1hyfx7x{display:none;}</style><span class=" css-1hyfx7x"></span><style data-emotion="css xhbtlw-indicatorContainer">.css-xhbtlw-indicatorContainer{color:hsl(0, 0%, 80%);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:8px;-webkit-transition:color 150ms;transition:color 150ms;box-sizing:border-box;-webkit-transform:scale(0.8);-moz-transform:scale(0.8);-ms-transform:scale(0.8);transform:scale(0.8);}.css-xhbtlw-indicatorContainer:hover{color:hsl(0, 0%, 60%);}.css-xhbtlw-indicatorContainer:hover{-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}</style><div class=" css-xhbtlw-indicatorContainer" aria-hidden="true"><div class="h-8px sm:h-10px"><img width="38" height="26" class="w-auto h-full" src="/images/down-arrow.png" alt="Dropdown arrow"/></div></div></div></div></div></div><span class="pl-1 table-header-text"><span class="pagetext">en Pakistán</span></span></span></th><th class="align-bottom border-bottom border-b-2 border-gray-800 pb-1 table-header-text text-center sm:text-left w-1/6 xs:w-1/4 md:pl-3"><span class="pagetext">Semanas en el Top 10</span></th></tr></thead><tbody><tr data-id="81332225"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 pt-2">1</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight pt-2">Preso de los estudios</td><td class="pb-2 text-left overflow-hidden pt-2"><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>2</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81508717"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">2</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Etharkkum Thunindhavan (Hindi)</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>2</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81489818"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">3</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Ghostbusters: Afterlife</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>1</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81447264"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">4</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Entre la vida y la muerte</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>1</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="70264801"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">5</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">La caída de la Casa Blanca</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>2</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="80067930"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">6</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">13 horas: Los soldados secretos de Bengasi</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>2</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81144147"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">7</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">&#x27;83</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>4</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81488262"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">8</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Elige o muere</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>1</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81309354"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">9</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">El proyecto Adam</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr><tr data-id="81350338"><td class="pb-2 opacity-60 pr-2 sm:pr-5 w-48px sm:w-64px text-left sm:text-center hidden sm:table-cell	 ">10</td><td class="pb-2 font-600 text-sm xs:text-base sm:text-lg leading-tight ">Felicitaciones por la boda</td><td class="pb-2 text-left overflow-hidden "><div class="flex items-center justify-center"><div class="w-12 text-center sm:pr-2 sm:text-right whitespace-nowrap"><span>5</span></div><div class="relative hidden min-w-0 wh-full sm:inline-block"><div class=" flex-wrap content-center pl-1 text-xs font-bold break-all text-red" style="line-height:0.85;font-size:12px;letter-spacing:.5px"><em><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div><div class="inline-block mr-px transform -skew-x-6 h-14px w-5px bg-red"></div></em></div><div class="absolute top-0 left-0 wh-full" style="background-image:linear-gradient(to right,rgba(0,0,0,0.3) 0%,transparent 50%)"></div></div></div></td></tr></tbody></table></div></div><div class="flex justify-center pt-3 pb-3 mx-3 border-t-2 border-gray-900 md:pt-6"><button id="share-button" class="flex items-center justify-center -mt-1 text-sm text-gray-300 font-600 opacity-80 hover:underline"><span class="pagetext">Descarga imágenes para compartir</span><div class="inline-block w-5 ml-1"><svg viewBox="0 0 24 24" data-name="IconDownload"><path fill-opacity=".9" fill-rule="evenodd" fill="#dedede" d="M13 15V2h-2v13l-3.2-2.4-1.2 1.6 5.4 4.05 5.4-4.05-1.2-1.6L13 15zM2 20h20v2H2v-2z" clip-rule="evenodd"></path></svg></div></button></div></div></div></div></section><section id="global-reach" class="section w-full pb-20 global-reach nflx-bg-2  "><div class="section-inner mx-auto"><div class="prose-column max-w-prose mx-auto py-1 md:py-3 "><h2 class="px-6 py-10 mx-auto text-lg text-center sm:text-2xl"><span class="pagetext">Los títulos más populares en Pakistán del 11 de abril - 17 de abril de 2022 también son populares en otros países.</span></h2></div><div class="full-column max-w-full mx-auto py-1 md:py-3 px-4" style="max-width:1400px"><div class="graf py-2 w-4/5 pb-3 mx-auto text-xs text-center sm:text-sm opacity-70"><span class="pagetext">Incluye países y territorios que muestran «Los 10 más populares» en Netflix. Los países están agrupados en las regiones definidas por la <a href="https://unstats.un.org/unsd/methodology/m49/" target="_blank">División de Estadísticas de la ONU</a>.</span></div><div class="relative global-reach-columns"><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbic-cDADXZNK1Z5hVFslOfukhjqSENgss18oVzsyL1LsCjY38U68dgt_JkBneBErj_WpgVYHBVP5z7_wV9w6XJJhw.jpg?r=596);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABbic-cDADXZNK1Z5hVFslOfukhjqSENgss18oVzsyL1LsCjY38U68dgt_JkBneBErj_WpgVYHBVP5z7_wV9w6XJJhw.jpg?r=596);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Preso de los estudios" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Preso de los estudios" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABdwDqfn2XPEQyzCnBSH_Nahe1lpsTLVZJ75HSm6GnXVafm5rhBa-GmqPMSPopfXLvNFr9TxUBTsanh5hvaayoaaRsMU.png?r=2a3" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Preso de los estudios</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>13 países</b></span></div><div class="relative leading-tight"> <div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En África:</span></p><span class="country-pill">Mauricio</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Arabia Saudí<span class="country-bullet">•</span></span><span class="country-pill">Bahrein<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">Catar<span class="country-bullet">•</span></span><span class="country-pill">Emiratos Árabes Unidos<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>India<span class="country-bullet">•</span></span><span class="country-pill">Kuwait<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Maldivas<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Omán<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Pakistán<span class="country-bullet">•</span></span><span class="country-pill">Singapur<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABSs6LTDJZknp4mYcV763doxqG3VWsRKbFMjqixcZf_OYQ1k5ZxxsyrvDCH2mpN6NiUUGgJqzv68zXP1oPz3gZf9JqA.jpg?r=de0);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABSs6LTDJZknp4mYcV763doxqG3VWsRKbFMjqixcZf_OYQ1k5ZxxsyrvDCH2mpN6NiUUGgJqzv68zXP1oPz3gZf9JqA.jpg?r=de0);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Etharkkum Thunindhavan (Hindi)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Etharkkum Thunindhavan (Hindi)" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABdhZRDmm7t-Mte5IkwL161PE4c47gGqNvUwyG6hC5CnJ2SylHo7HGwfjq22LDNOI-5ajHjpkXLFVLWvlO0IPX0X3UOU.png?r=73e" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Etharkkum Thunindhavan (Hindi)</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>5 países</b></span></div><div class="relative leading-tight"> <div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En África:</span></p><span class="country-pill">Mauricio</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">India<span class="country-bullet">•</span></span><span class="country-pill">Maldivas<span class="country-bullet">•</span></span><span class="country-pill">Pakistán</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABTQB9i_dHrVFVQMJ3451VbdcnESSg0sqOixY4k7ffTXq4y9qrR3JZ42RldwllED7O5mgIotcOFR3eRQXmpuhqHcONA.jpg?r=9af);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABTQB9i_dHrVFVQMJ3451VbdcnESSg0sqOixY4k7ffTXq4y9qrR3JZ42RldwllED7O5mgIotcOFR3eRQXmpuhqHcONA.jpg?r=9af);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Entre la vida y la muerte" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Entre la vida y la muerte" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABb3whp_zuKztXizkmulG-xBYOwSh6O6xTeB7PF5DDdLQRVall-H-9a5GgYb9hhUNSB61rO__TvyiI6KLirp0ZiShSAY.png?r=f44" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Entre la vida y la muerte</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>92 países</b></span></div><div class="relative leading-tight"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En América:</span></p><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Argentina<span class="country-bullet">•</span></span><span class="country-pill">Bahamas<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bolivia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Brasil<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Canadá<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Chile<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Colombia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Costa Rica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Ecuador<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>El Salvador<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Guadalupe<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Guatemala<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Honduras<span class="country-bullet">•</span></span><span class="country-pill">Jamaica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Martinica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>México<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Nicaragua<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Panamá<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Paraguay<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Perú<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>República Dominicana<span class="country-bullet">•</span></span><span class="country-pill">Trinidad y Tobago<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Uruguay<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Venezuela</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Europa:</span></p><span class="country-pill">Alemania<span class="country-bullet">•</span></span><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bélgica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Bulgaria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Croacia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Dinamarca<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Eslovenia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>España<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Estonia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Finlandia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Francia<span class="country-bullet">•</span></span><span class="country-pill">Grecia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Hungría<span class="country-bullet">•</span></span><span class="country-pill">Irlanda<span class="country-bullet">•</span></span><span class="country-pill">Islandia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Italia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Letonia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Lituania<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Luxemburgo<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Malta<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Noruega<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Países Bajos<span class="country-bullet">•</span></span><span class="country-pill">Polonia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Portugal<span class="country-bullet">•</span></span><span class="country-pill">Reino Unido<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>República Checa<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>República Eslovaca<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Rumania<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Serbia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Suecia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Suiza<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Ucrania</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En África:</span></p><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Egipto<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Kenia<span class="country-bullet">•</span></span><span class="country-pill">Marruecos<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Mauricio<span class="country-bullet">•</span></span><span class="country-pill">Nigeria<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>República de Sudáfrica<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Reunión</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Arabia Saudí<span class="country-bullet">•</span></span><span class="country-pill">Bahrein<span class="country-bullet">•</span></span><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">Catar<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Chipre<span class="country-bullet">•</span></span><span class="country-pill">Corea del Sur<span class="country-bullet">•</span></span><span class="country-pill">Emiratos Árabes Unidos<span class="country-bullet">•</span></span><span class="country-pill">Filipinas<span class="country-bullet">•</span></span><span class="country-pill">Hong Kong<span class="country-bullet">•</span></span><span class="country-pill">India<span class="country-bullet">•</span></span><span class="country-pill">Indonesia<span class="country-bullet">•</span></span><span class="country-pill">Israel<span class="country-bullet">•</span></span><span class="country-pill">Japón<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Jordania<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Kuwait<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Líbano<span class="country-bullet">•</span></span><span class="country-pill">Malasia<span class="country-bullet">•</span></span><span class="country-pill">Maldivas<span class="country-bullet">•</span></span><span class="country-pill">Omán<span class="country-bullet">•</span></span><span class="country-pill">Pakistán<span class="country-bullet">•</span></span><span class="country-pill">Singapur<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka<span class="country-bullet">•</span></span><span class="country-pill">Tailandia<span class="country-bullet">•</span></span><span class="country-pill">Taiwán<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Turquía<span class="country-bullet">•</span></span><span class="country-pill">Vietnam</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Oceanía:</span></p><span class="country-pill">Australia<span class="country-bullet">•</span></span><span class="country-pill"><span class="text-xs font-600 text-purewhite">#1 </span>Nueva Caledonia<span class="country-bullet">•</span></span><span class="country-pill">Nueva Zelanda</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABSMXln12HmBA2iH-BsRx9ViXwKBYfv7dAIcOGubI_WdrMNMTWGtX7PYUu63OoeyZGR718kaI8tW_VcVqxWiYvEIehA.jpg?r=38a);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABSMXln12HmBA2iH-BsRx9ViXwKBYfv7dAIcOGubI_WdrMNMTWGtX7PYUu63OoeyZGR718kaI8tW_VcVqxWiYvEIehA.jpg?r=38a);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="&#x27;83" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="&#x27;83" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABVJvQYbchZlYHMhzzmiPWTI01Y5xbi7XGIxQ42VWGvaaubSpNNaIeunnG7_z6mIaQZHvl0d8dFVgRhBzlIiFidTBxA.png?r=2d6" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">&#x27;83</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>6 países</b></span></div><div class="relative leading-tight"> <div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">India<span class="country-bullet">•</span></span><span class="country-pill">Maldivas<span class="country-bullet">•</span></span><span class="country-pill">Omán<span class="country-bullet">•</span></span><span class="country-pill">Pakistán<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABfuBhQr-HZ0TEy1ra0xCReaPo1jl22-R5YfKTcqq04Veq98i8I-sev_pfb6qAJPP1shX-MIhTiuWCO0bcf7pB0c58A.jpg?r=387);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABfuBhQr-HZ0TEy1ra0xCReaPo1jl22-R5YfKTcqq04Veq98i8I-sev_pfb6qAJPP1shX-MIhTiuWCO0bcf7pB0c58A.jpg?r=387);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Elige o muere" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Elige o muere" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABTqB1IJdDekl6TPV1qNr03E4D2T6pkYPLVOD0tbeq12G-zKpf5arxrKVxtGUhrsUZaSSVOBuIY_JuEpPOD1lTzS2ew.png?r=2d4" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">Elige o muere</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>84 países</b></span></div><div class="relative leading-tight"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En América:</span></p><span class="country-pill">Argentina<span class="country-bullet">•</span></span><span class="country-pill">Bahamas<span class="country-bullet">•</span></span><span class="country-pill">Bolivia<span class="country-bullet">•</span></span><span class="country-pill">Brasil<span class="country-bullet">•</span></span><span class="country-pill">Canadá<span class="country-bullet">•</span></span><span class="country-pill">Chile<span class="country-bullet">•</span></span><span class="country-pill">Colombia<span class="country-bullet">•</span></span><span class="country-pill">Costa Rica<span class="country-bullet">•</span></span><span class="country-pill">Ecuador<span class="country-bullet">•</span></span><span class="country-pill">El Salvador<span class="country-bullet">•</span></span><span class="country-pill">Estados Unidos<span class="country-bullet">•</span></span><span class="country-pill">Guadalupe<span class="country-bullet">•</span></span><span class="country-pill">Guatemala<span class="country-bullet">•</span></span><span class="country-pill">Honduras<span class="country-bullet">•</span></span><span class="country-pill">Jamaica<span class="country-bullet">•</span></span><span class="country-pill">Martinica<span class="country-bullet">•</span></span><span class="country-pill">México<span class="country-bullet">•</span></span><span class="country-pill">Nicaragua<span class="country-bullet">•</span></span><span class="country-pill">Panamá<span class="country-bullet">•</span></span><span class="country-pill">Paraguay<span class="country-bullet">•</span></span><span class="country-pill">Perú<span class="country-bullet">•</span></span><span class="country-pill">República Dominicana<span class="country-bullet">•</span></span><span class="country-pill">Trinidad y Tobago<span class="country-bullet">•</span></span><span class="country-pill">Uruguay<span class="country-bullet">•</span></span><span class="country-pill">Venezuela</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Europa:</span></p><span class="country-pill">Alemania<span class="country-bullet">•</span></span><span class="country-pill">Austria<span class="country-bullet">•</span></span><span class="country-pill">Bélgica<span class="country-bullet">•</span></span><span class="country-pill">Bulgaria<span class="country-bullet">•</span></span><span class="country-pill">Croacia<span class="country-bullet">•</span></span><span class="country-pill">Dinamarca<span class="country-bullet">•</span></span><span class="country-pill">Eslovenia<span class="country-bullet">•</span></span><span class="country-pill">España<span class="country-bullet">•</span></span><span class="country-pill">Estonia<span class="country-bullet">•</span></span><span class="country-pill">Finlandia<span class="country-bullet">•</span></span><span class="country-pill">Francia<span class="country-bullet">•</span></span><span class="country-pill">Grecia<span class="country-bullet">•</span></span><span class="country-pill">Hungría<span class="country-bullet">•</span></span><span class="country-pill">Islandia<span class="country-bullet">•</span></span><span class="country-pill">Italia<span class="country-bullet">•</span></span><span class="country-pill">Letonia<span class="country-bullet">•</span></span><span class="country-pill">Lituania<span class="country-bullet">•</span></span><span class="country-pill">Luxemburgo<span class="country-bullet">•</span></span><span class="country-pill">Malta<span class="country-bullet">•</span></span><span class="country-pill">Noruega<span class="country-bullet">•</span></span><span class="country-pill">Países Bajos<span class="country-bullet">•</span></span><span class="country-pill">Polonia<span class="country-bullet">•</span></span><span class="country-pill">Portugal<span class="country-bullet">•</span></span><span class="country-pill">Reino Unido<span class="country-bullet">•</span></span><span class="country-pill">República Checa<span class="country-bullet">•</span></span><span class="country-pill">República Eslovaca<span class="country-bullet">•</span></span><span class="country-pill">Rumania<span class="country-bullet">•</span></span><span class="country-pill">Serbia<span class="country-bullet">•</span></span><span class="country-pill">Suecia<span class="country-bullet">•</span></span><span class="country-pill">Suiza</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En África:</span></p><span class="country-pill">Egipto<span class="country-bullet">•</span></span><span class="country-pill">Kenia<span class="country-bullet">•</span></span><span class="country-pill">Marruecos<span class="country-bullet">•</span></span><span class="country-pill">Mauricio<span class="country-bullet">•</span></span><span class="country-pill">Nigeria<span class="country-bullet">•</span></span><span class="country-pill">República de Sudáfrica<span class="country-bullet">•</span></span><span class="country-pill">Reunión</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Arabia Saudí<span class="country-bullet">•</span></span><span class="country-pill">Bahrein<span class="country-bullet">•</span></span><span class="country-pill">Catar<span class="country-bullet">•</span></span><span class="country-pill">Chipre<span class="country-bullet">•</span></span><span class="country-pill">Emiratos Árabes Unidos<span class="country-bullet">•</span></span><span class="country-pill">Filipinas<span class="country-bullet">•</span></span><span class="country-pill">Hong Kong<span class="country-bullet">•</span></span><span class="country-pill">Indonesia<span class="country-bullet">•</span></span><span class="country-pill">Israel<span class="country-bullet">•</span></span><span class="country-pill">Japón<span class="country-bullet">•</span></span><span class="country-pill">Jordania<span class="country-bullet">•</span></span><span class="country-pill">Kuwait<span class="country-bullet">•</span></span><span class="country-pill">Líbano<span class="country-bullet">•</span></span><span class="country-pill">Malasia<span class="country-bullet">•</span></span><span class="country-pill">Omán<span class="country-bullet">•</span></span><span class="country-pill">Pakistán<span class="country-bullet">•</span></span><span class="country-pill">Singapur<span class="country-bullet">•</span></span><span class="country-pill">Tailandia<span class="country-bullet">•</span></span><span class="country-pill">Taiwán<span class="country-bullet">•</span></span><span class="country-pill">Turquía<span class="country-bullet">•</span></span><span class="country-pill">Vietnam</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Oceanía:</span></p><span class="country-pill">Nueva Caledonia</span></div></div></div><div class="relative w-full px-6 pt-8 pb-6 mb-8 overflow-hidden rounded-lg xl:px-6 xl:py-8" style="break-inside:avoid"><div class="absolute top-0 left-0 bg-black wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABb2gtpQ73C4NBIGllVvtA7MbzKtdPt_cThA5f0cqPbwPTdrl8iKkF0_os3QmoH71iCCT_dHejE7VtZI5QWKX43ydgQ.jpg?r=909);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="absolute top-0 left-0 filter wh-full" style="background-image:linear-gradient(to bottom,rgba(17,17,17,0.5) 10%, rgba(17,17,17,0.85) 30%), url(https://dnm.nflximg.net/api/v6/E8vDc_W8CLv7-yMQu8KMEC7Rrr8/AAAABb2gtpQ73C4NBIGllVvtA7MbzKtdPt_cThA5f0cqPbwPTdrl8iKkF0_os3QmoH71iCCT_dHejE7VtZI5QWKX43ydgQ.jpg?r=909);filter:blur(2px);background-size:cover;background-repeat:no-repeat;background-position:top left"></div><div class="flex items-end justify-center h-10 "><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjQwIiBoZWlnaHQ9IjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="El proyecto Adam" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="object-contain " style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="El proyecto Adam" src="https://dnm.nflximg.net/api/v6/S4oi7EPZbv2UEPaukW54OORa0S8/AAAABdWMgppf4ec5MI9ZsaevOZLYkBicwXl9TJSI4x-V6GO8MiN852s1NH2c50_J6SEEMcmvTrSclCHq1S4dHhrztsRiqw.png?r=fb2" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="object-contain " loading="lazy"/></noscript></div></div><div class="relative text-xs tracking-wider text-center uppercase mt-16px font-600 ">El proyecto Adam</div><div class="relative w-4/5 pt-4 pb-2 mx-auto leading-snug text-center font-500"><span class="pagetext">En el Top 10 de Netflix de Películas en <b>53 países</b></span></div><div class="relative leading-tight"> <div class="region-americas flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(237, 115, 103, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En América:</span></p><span class="country-pill">Canadá<span class="country-bullet">•</span></span><span class="country-pill">Colombia<span class="country-bullet">•</span></span><span class="country-pill">Costa Rica<span class="country-bullet">•</span></span><span class="country-pill">Estados Unidos<span class="country-bullet">•</span></span><span class="country-pill">Nicaragua<span class="country-bullet">•</span></span><span class="country-pill">Panamá<span class="country-bullet">•</span></span><span class="country-pill">Paraguay<span class="country-bullet">•</span></span><span class="country-pill">Venezuela</span></div><div class="region-europe flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(232, 110, 188, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Europa:</span></p><span class="country-pill">Bélgica<span class="country-bullet">•</span></span><span class="country-pill">Bulgaria<span class="country-bullet">•</span></span><span class="country-pill">Croacia<span class="country-bullet">•</span></span><span class="country-pill">Dinamarca<span class="country-bullet">•</span></span><span class="country-pill">Eslovenia<span class="country-bullet">•</span></span><span class="country-pill">España<span class="country-bullet">•</span></span><span class="country-pill">Estonia<span class="country-bullet">•</span></span><span class="country-pill">Francia<span class="country-bullet">•</span></span><span class="country-pill">Hungría<span class="country-bullet">•</span></span><span class="country-pill">Islandia<span class="country-bullet">•</span></span><span class="country-pill">Letonia<span class="country-bullet">•</span></span><span class="country-pill">Lituania<span class="country-bullet">•</span></span><span class="country-pill">Luxemburgo<span class="country-bullet">•</span></span><span class="country-pill">Malta<span class="country-bullet">•</span></span><span class="country-pill">Noruega<span class="country-bullet">•</span></span><span class="country-pill">Países Bajos<span class="country-bullet">•</span></span><span class="country-pill">Portugal<span class="country-bullet">•</span></span><span class="country-pill">Reino Unido<span class="country-bullet">•</span></span><span class="country-pill">República Checa<span class="country-bullet">•</span></span><span class="country-pill">República Eslovaca<span class="country-bullet">•</span></span><span class="country-pill">Serbia<span class="country-bullet">•</span></span><span class="country-pill">Suecia<span class="country-bullet">•</span></span><span class="country-pill">Suiza<span class="country-bullet">•</span></span><span class="country-pill">Ucrania</span></div><div class="region-africa flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(199, 107, 195, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En África:</span></p><span class="country-pill">Egipto<span class="country-bullet">•</span></span><span class="country-pill">Kenia<span class="country-bullet">•</span></span><span class="country-pill">Marruecos<span class="country-bullet">•</span></span><span class="country-pill">Mauricio<span class="country-bullet">•</span></span><span class="country-pill">Nigeria<span class="country-bullet">•</span></span><span class="country-pill">República de Sudáfrica</span></div><div class="region-asia flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(148, 132, 223, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Asia:</span></p><span class="country-pill">Arabia Saudí<span class="country-bullet">•</span></span><span class="country-pill">Bahrein<span class="country-bullet">•</span></span><span class="country-pill">Bangladesh<span class="country-bullet">•</span></span><span class="country-pill">Filipinas<span class="country-bullet">•</span></span><span class="country-pill">Indonesia<span class="country-bullet">•</span></span><span class="country-pill">Jordania<span class="country-bullet">•</span></span><span class="country-pill">Kuwait<span class="country-bullet">•</span></span><span class="country-pill">Líbano<span class="country-bullet">•</span></span><span class="country-pill">Maldivas<span class="country-bullet">•</span></span><span class="country-pill">Pakistán<span class="country-bullet">•</span></span><span class="country-pill">Sri Lanka<span class="country-bullet">•</span></span><span class="country-pill">Tailandia<span class="country-bullet">•</span></span><span class="country-pill">Taiwán<span class="country-bullet">•</span></span><span class="country-pill">Turquía</span></div><div class="region-oceania flex flex-wrap items-center px-2 py-2 my-1 rounded-md transform-gpu" style="background-color:rgba(117, 179, 219, 0.2);backdrop-filter:blur(5px) brightness(.6) grayscale(100%)"><p class="mr-2 text-xs tracking-wide text-white uppercase transform translate-y-2px font-400 opacity-80"><span class="pagetext">En Oceanía:</span></p><span class="country-pill">Nueva Caledonia</span></div></div></div></div></div></div></section><section id="end-matter" class="section w-full text-gray-500 end-matter "><div class="section-inner mx-auto"><div class="px-10"><div class="wide-column max-w-screen-lg mx-auto py-1 md:py-3 "><div class="half-column max-w-prose lg:w-1/2 mx-auto py-1 md:py-3 "><h2 class="text-2xl md:text-3xl text-gray-500"><span class="pagetext">Metodología</span></h2><div class="graf py-2 "><span class="pagetext">Cada martes, publicamos cuatro listas globales con el Top 10 de contenido de TV y películas: Películas (de habla inglesa), TV (de habla inglesa), Películas (de habla no inglesa) y TV (de habla no inglesa). En estas listas, ordenamos los títulos según la cantidad de <b>horas vistas</b> por semana: la cantidad total de horas que nuestros miembros en todo el mundo vieron cada título —original o bajo licencia— de lunes a domingo de la semana anterior.<br><br>Consideramos cada temporada de una serie y cada película por separado, así que podría pasar que tanto Stranger Things 2 y 3 estuvieran en el Top 10. Los títulos a veces entran y salen de la lista, así que mostramos también la cantidad total de semanas que una temporada de una serie o una película ha estado en la lista.<br><br>Para darte una idea de lo más visto en otros países, también publicamos listas del Top 10 para más de 90 países (los mismos países que muestran los 10 más populares en Netflix). Estas listas también se ordenan según las horas vistas, pero no detallan la cantidad de horas vistas en el país.<br><br>Finalmente, te ofrecemos una lista del Top 10 de TV y películas más populares de Netflix (que tienen la marca de Netflix en algún país) en cada una de las cuatro categorías, según las horas vistas de cada título durante sus primeros 28 días en nuestra plataforma. Contamos estos 28 días desde el día de estreno de un título en Netflix en cualquier parte del mundo. Para títulos que tienen la marca Netflix en algunos países, pero no en todos, igual incluimos la cantidad total de horas vistas.<br><br>Todas las listas semanales y números de semanas en la lista que aparecen en este sitio se cuentan a partir del 28 de junio de 2021.<br><br>Las cifras semanales se redondean a la decena de millar más cercana, para considerar cualquier fluctuación en la conectividad a internet en el mundo.</span></div></div><div class="half-column max-w-prose lg:w-1/2 mx-auto py-1 md:py-3 "><h2 class="text-2xl md:text-3xl text-gray-500"><span class="pagetext">Descargar listas</span></h2><div class="graf py-2 "><span class="pagetext">Todas las listas empiezan el 28 de junio de 2021</span></div><div class="graf py-2 "><div><b><span class="pagetext">Descargar listas globales</span>:</b> <a href="/data/all-weeks-global.tsv">TSV</a>, <a href="/data/all-weeks-global.xlsx">Excel</a></div><div><b><span class="pagetext">Descargar listas por país</span>:</b> <a href="/data/all-weeks-countries.tsv">TSV</a>, <a href="/data/all-weeks-countries.xlsx">Excel</a></div><div><b><span class="pagetext">Descargar listas de los más populares</span>:</b> <a href="/data/most-popular.tsv">TSV</a>, <a href="/data/most-popular.xlsx">Excel</a></div></div></div></div></div></div></section></main><footer class=""><div class="flex flex-col items-center px-10 pt-40 xs:items-baseline xs:flex-row sm:px-5"><a href="https://netflix.com"><img class="inline-block w-28 lg:w-40" src="/images/logo.png" alt="netflix.com"/></a><ul class="items-center flex-shrink hidden pl-8 ml-5 space-x-3 text-sm border-l border-gray-600 md:flex"><li class="w-20px"><a rel="noopener noreferrer" aria-label="Twitter" href="https://twitter.com/netflix/" target="_blank"><img class="object-cover" src="/images/twitter.svg" alt="twitter icon"/></a></li><li class="w-20px"><a rel="noopener noreferrer" aria-label="Instagram" href="https://www.instagram.com/netflix/" target="_blank"><img src="/images/instagram.svg" alt="instagram icon"/></a></li><li class="w-20px"><a rel="noopener noreferrer" aria-label="Facebook" href="https://www.facebook.com/netflix/" target="_blank"><img src="/images/facebook.svg" alt="facebook icon"/></a></li></ul><ul class="flex flex-col flex-wrap justify-end flex-grow text-sm leading-relaxed text-center xs:text-xs xs:pr-3 xs:space-x-3 xs:flex-row sm:text-sm md:text-left"><li class=""><a class="text-purewhite" target="_blank" href="https://about.netflix.com/es/top-10 "><span class="pagetext">Quiénes somos</span></a></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/es" target="_blank"><span class="pagetext">Centro de ayuda</span></a></li><li><a rel="noopener noreferrer" href="https://netflix.com/" target="_blank"><span class="pagetext">Netflix.com</span></a></li><li><button id="ot-sdk-btn" class="ot-sdk-show-settings"><span class="pagetext">Preferencias de cookies</span></button></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/es/legal/top10-terms-and-conditions" target="_blank"><span class="pagetext">Términos del servicio</span></a></li><li><a rel="noopener noreferrer" href="https://help.netflix.com/es/legal/corporateprivacy" target="_blank"><span class="pagetext">Privacidad</span></a></li></ul></div><div class="pt-10 pb-10 text-sm text-center opacity-70">© <!-- -->2022<!-- --> NETFLIX</div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>